Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.12.2019, 13:05   #11
Monsterbibu
Neues Mitglied
 
Benutzerbild von Monsterbibu
 
Registriert seit: 21.01.2018
Ort: Bühlertal
Fahrzeug: BMW E65 - 735i (2003)
Standard

Hallo alle zusammen und danke für die zahlreichen Antworten. Zu deiner Frage Laki...ich habe eine Wassergekühlte und ja sie ist komplett neu. Keine generalüberholte. Warum die Kommunikation zur Lima ab und zu mit im FS steht weis ich leider nicht. Habe schon den Stecker und alles geprüft. Die Daten im Tacho während der Fahrt werde ich mal überprüfen. Da habe ich bis jetzt nicht dran gedacht.
Monsterbibu ist offline   Antwort Mit Zitat antworten
Alt 07.12.2019, 18:34   #12
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Wieviel hast du den für die Lima bezahlt? Die Orginale kostet neu um die 1400 Euro.
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 07.12.2019, 19:24   #13
Monsterbibu
Neues Mitglied
 
Benutzerbild von Monsterbibu
 
Registriert seit: 21.01.2018
Ort: Bühlertal
Fahrzeug: BMW E65 - 735i (2003)
Standard

knapp 900€ direkt von Bosch.
Monsterbibu ist offline   Antwort Mit Zitat antworten
Alt 19.01.2020, 14:34   #14
forever
Erfahrenes Mitglied
 
Registriert seit: 15.09.2013
Ort:
Fahrzeug: E65-735i (2002)
Standard

@Pimboli1966
@Monterbibu

konntet ihr das Problem lösen?

war die Batterie ok?
forever ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebe schaltet beim Anfahren nicht runter (3 Gang) M728 BMW 7er, Modell E38 20 14.05.2012 14:05
Getriebe: 730i V8 Getriebe ruckelt beim Anfahren BMW0026 BMW 7er, Modell E32 1 24.03.2009 17:38
Probleme beim Anfahren! Gas kommt erst später! DFN BMW 7er, Modell E32 7 08.07.2008 15:09
Fahrwerk: Komisches Ruckeln, Probleme beim Anfahren Heiko BMW 7er, Modell E32 3 10.09.2007 23:32
Fahrwerk: Getriebe leichtes Rucken beim Anfahren, aber erst 83000km Jo BMW 7er, Modell E38 0 09.02.2005 17:33


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group