Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.09.2005, 20:38   #1
Waschi.1
Waschi
 
Benutzerbild von Waschi.1
 
Registriert seit: 20.12.2003
Ort: Schönberg
Fahrzeug: 750il (E38) E320T CDI (Bj2001)
Standard 725 dts Warm Startprobleme

Moin Jungs :-) Habe folgendes Problem. Der Wagen startet in der Kaltstartphase wie nen Bienchen. Ist der Wagen warm gefahren startet er nur nach langen rum gurgeln. Bis jetzt habe ich raus gemessen das er im kalten Zustand vorglüht. Ab einer bestimmten Motor Temp. macht er dies nicht mehr. Batterie ist neu.. und unabhängig vom Tankfüllstand. Leckleitungen sind alle neu. HIlfe...
__________________
Wer später bremmst, ist länger Erster!!!
Waschi.1 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2005, 16:15   #2
Ralph260260
† 31.07.2017
 
Benutzerbild von Ralph260260
 
Registriert seit: 16.08.2005
Ort: Puch
Fahrzeug: Range Rover 2,5 DSE, BMW 740iL (E38) Bj 08/2000 jetzt mit PRINS VSI
Beitrag Schlechtes Warmstartverhalten - Leidensgenosse

Hallo,

habe bei meinem Range Rover 2,5 DSE schon länger - das gleiche Dilemma.

Leckleitungen schon gewechselt - kein Erfolg.
Dichtungen am Kraftstofffilter gewechselt - kein Erfolg.

Ist es um die Einspritzdüsen trocken? - Zuerst evtl. mit Bremsenreiniger absprühen - trocknen lassen - Motor starten und mit einer Lampe jede Düse genau anleuchten ob Diesel zu sehen ist (Dichtheitsprüfung)?

Ist die durchsichtige Diesel-Zuleitung zur Pumpe Luftblasenfrei? beim Starten?

Ich habe gestern einen Fall beim Freundlichen gehört nachdem in die Zuleitung (gleich nach dem Tank) ein Rückschlagventil vom Bosch-Händler eingebaut wurde - und der 525tds lief wieder.

Von Steuerkettenlängung wird auch immer wieder gesprochen - wobei ich bei Motortalk schon die Auskunft bekommen habe , wonach man einfach den Förderbeginn der Pumpe mit einer Messuhr neu einstellen soll.

Schick mir eine Email - dann kann ich Dir im Outlook noch eine Interessante Rover Checklist schicken - hab ja auch den gleichen BMW Motor.

mfg

Ralph
Ralph260260 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2005, 21:44   #3
DJNoName
Erfahrenes Mitglied
 
Registriert seit: 09.12.2002
Ort: Wörth am Rhein
Fahrzeug: E60LCI-525d Limo, E64-630Ci Cabrio
Standard

1. Fehlerspeicher auslesen (beim Bosch-Händler oder Freundlichen)
2. Ergebnis abwarten
3. meine Vermutung: "Einspritzmenge Regelabweichung" -> bedeutet, Einspritzpumpe defekt -> Austausch ca. 1000 Euro beim Bosch-Händler.

Gruß
Dominik
DJNoName ist offline   Antwort Mit Zitat antworten
Alt 17.09.2005, 22:30   #4
nob
RAUBSAUGER©
 
Benutzerbild von nob
 
Registriert seit: 14.08.2004
Ort: Nürnberg
Fahrzeug: XKR 4,2
Standard

Wieso startet er dann kalt problemlos?

Fehlerspeicher auslesen ist auf jeden Fall nötig.
nob ist offline   Antwort Mit Zitat antworten
Alt 18.09.2005, 11:46   #5
DJNoName
Erfahrenes Mitglied
 
Registriert seit: 09.12.2002
Ort: Wörth am Rhein
Fahrzeug: E60LCI-525d Limo, E64-630Ci Cabrio
Standard

Wenn er kalt ist, wird Diesel eingespritzt und dann erst gestartet.

Wenn er warm ist ist, passiert das nicht und er orgelt erst ne Weile, bis er zündet.

Wie gesagt, hatte das gleiche Problem. Im kalten Zustand super angesprungen, wenn ich Motor aus und gleich wieder angemacht habe war auch alles perfekt. Aber 10 min. stehen lassen, und Motor war noch warm musste ich ne weile orgeln bis er ansprang...

Neue Einspritzpumpe (leider sehr teuer...) und die Sache war erledigt.

Gruß
Dominik
DJNoName ist offline   Antwort Mit Zitat antworten
Alt 18.09.2005, 14:04   #6
dieselspaß
Erfahrenes Mitglied
 
Benutzerbild von dieselspaß
 
Registriert seit: 08.11.2004
Ort: Donaueschingen
Fahrzeug: 525tds E34 und 730D E38
Standard

geh mal ins E34-Forum und such nach den Threads von BMW-Mario, dem Dieselflüsterer. da ist sicher etwas hilfreiches dabei.

Ansonsten muss es nicht immer gleich ne neue EP sein. Ich hab bei meinem TDS die Pumpe bei Bosch überholen lassen - ca. 450€. Pumpe war nach häufigerem "Genuss" von Biodiesel undicht.

Gruß Reiner
dieselspaß ist offline   Antwort Mit Zitat antworten
Alt 18.09.2005, 14:23   #7
Tazman
www.draos.de
 
Benutzerbild von Tazman
 
Registriert seit: 28.05.2003
Ort:
Fahrzeug: BMW 750 iA V12 E32 Calypsorot ; MB Sprinter 318 Hartmannumbau ; E46 320d T in Cosmosschwarz ; Schwalbe Kr51/1 in Calypsorot voll Restauriert
Standard

als laut beschreibung ... liegt es auf jeden Fall an der Dieselpumpe
__________________
gruß David
Tazman ist offline   Antwort Mit Zitat antworten
Alt 18.09.2005, 14:51   #8
dieselspaß
Erfahrenes Mitglied
 
Benutzerbild von dieselspaß
 
Registriert seit: 08.11.2004
Ort: Donaueschingen
Fahrzeug: 525tds E34 und 730D E38
Standard

Zitat:
Zitat von Tazman
als laut beschreibung ... liegt es auf jeden Fall an der Dieselpumpe


.......... oder an der Vorförderpumpe,
oder an der Leitung, die irgendwo Luft zieht,
oder an der gelängten Steuerkette,
oder am Mengenstellwerk (ach ja, das sitzt ja auf der EP)
oder an nem Sensor, der die rechtzeitige Einspritzung verhindert,
oder, oder, oder,

das Problem kann sich durchaus auch etwas komplexer gestalten.

Ich kann nur nochmal raten: bei TDS Problemen -> Mario fragen. Der weiß von was er spricht, wir anderen verlaufen uns meist in der Spekulation.

good luck
Reiner
dieselspaß ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wie warm darf der Automatikhebel werden? run4love BMW 7er, Modell E32 8 08.12.2005 13:46
Lenkung: Ekelhafte Geräusche - wenn er warm ist oliver.d BMW 7er, Modell E32 13 09.06.2005 20:25
Er wird nicht Warm! dr. ingo BMW 7er, Modell E32 5 19.10.2003 17:08
Automatik Getriebe Wahlhebel + Stange wird warm ?!? Jürgen-730iA BMW 7er, Modell E32 5 26.09.2003 16:51
Der wird nicht richtig warm! Schrauber@730i BMW 7er, Modell E32 65 28.12.2002 13:14


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group