Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.07.2014, 22:35   #1
Navigator
Mitglied
 
Registriert seit: 24.07.2014
Ort: Hamburg
Fahrzeug: F01-730d (02.2010)
Frage Unregelmäßiges Quietschen

Hallo Zusammen,

zunächst einmal ein Servus an alle, von hier, aus dem hohen Norden der Republik. Ich bin Neumitglied und hoffe, Ihr könnt mir helfen und freue mich, auch meine Erfahrungen einbringen zu können.

Ich habe meinen "Kleinen" (Baujahr 02/2010,aktuell 30.000 km) seit Dez. 2013. Habe ein super gepflegtes Exemplar erworben und bin vollends zufrieden, will gar kein anderes Auto mehr fahren.

Allerdings tritt in letzter Zeit - nicht ständig, sondern sporadisch- immer wieder ein Geräusch auf, dessen Ursache ich bislang nicht herausfinden konnte. Vor allem lässt sich das Geräusch auch nicht beliebig erzeugen, sondern kommt und geht. Auch mein Freundlicher ist ratlos. Ich konnte das Geräusch letztens aber glücklicherweise aufzeichnen. So glaubt mir mein Freundlicher wenigstens, dass ich nicht herumspinne und dass ich kein Querulant bin.

Hier der Link zum Sound-File:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=n4udIx5bex4


Folgendes kann ich zur Geräuschentwicklung sagen:

- Geräusch laufabhängig, im Stand nicht vorhanden
- Geräusch kommt meist zwischen 0-70 km/h
- Kein Zusammenhang mit Klimaautomatik (auch bei vollständig ausgeschalteter Klimaeinheit vorhanden)
- Keine Veränderung des Geräuschs beim Abbremsen
- Im "Segelzustand" aber auch beim leichten Gasgeben (bei stärken Gasgeben wahrscheinlich auch, wird dann aber von anderen Geräuschen überdeckt)
- Geräusch wird durch Kurven ggf. etwas mehr provoziert
- Geräusch tritt in allen Programmen des Adaptive Drive auf
- Lautstärke unterschiedlich (manchmal nur ganz unterschwellig zu hören, zum Teil aber auch relativ laut)
- tendenziell Feuchtigkeitsabhängig, aber auch an warmen Tagen zum Teil vorhanden

Fällt jemandem von Euch hierzu etwas ein? Ich wäre sehr dankbar über jeden Hinweis, damit ich meinem Freundlichen wenigsten etwas in die Hand gegeben kann, wo er suchen soll.

Vielen Dank im Voraus und beste Grüße aus Hamburg!
Navigator ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 02:35   #2
StephanG2312
Erfahrenes Mitglied
 
Benutzerbild von StephanG2312
 
Registriert seit: 15.09.2012
Ort: Norddeutschland
Fahrzeug: F01 760i (10.14) / E93 335i Cabrio (03.12)
Standard

Willkommen...schön, dass ein weiteres Nordlicht dabei ist.
Klingt ja ätzend! Verändert sich denn die Tonlage? Falls nein, könnte man ein mechanisch verursachtes Quietschen wie zB von den Bremsen oder Radlagern wohl ausschließen. Auch wenn es durch Fahrtwind verursacht würde, müsste es ja die Tonlage geschwindigkeitsabhängig verändern. Kannst Du es orten? Könnte es evtl. aus den Boxen kommen (Störungen, Interferenzen?)?
An die Experten: Ist es so, dass bei ausgeschalteter Klimaanlage wirklich auch alle Gebläse aus sind?
StephanG2312 ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 09:23   #3
Navigator
Mitglied
 
Registriert seit: 24.07.2014
Ort: Hamburg
Fahrzeug: F01-730d (02.2010)
Standard

Hallo StephanG2312,

Danke für Deine Antwort.

Die Tonlage ist immer die Gleiche. Es wird nur etwas lauter und leiser. Wenn man es gut hört, ist es meist auch nicht durchgehend vorhanden sondern setzt nach einer Zeit aus, um dann wenige Sekunden später wieder einzusetzen. Manchmal setzt es dabei "stotternd"/abgehackt ein und aus.

Aus den Boxen oder vom Wind kommt es nicht. Ich würde es als "mechanisches" Geräusch einstufen. Die Ortung ist mir bislang nicht gelungen, scheint aus dem Armaturenbrett bzw. von vorne aus dem Motorraum zu kommen. Tendenziell meine ich, dass es von der Beifahrerseite kommt. Meine Freundin, die nunmal (immer) auf der Beifahrerseite sitzt , sagt aber, es käme eher von der Fahrerseite. Wenn man die Fenster öffnet, hört man - insbesondere bei Gegenverkehr - nicht genug, da das Geräusch dann überlagert wird und ganz leise ist der Kleine selbst ja auch nicht.
Navigator ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 09:39   #4
StephanG2312
Erfahrenes Mitglied
 
Benutzerbild von StephanG2312
 
Registriert seit: 15.09.2012
Ort: Norddeutschland
Fahrzeug: F01 760i (10.14) / E93 335i Cabrio (03.12)
Standard

Vielleicht mal in Richtung Lüftung Elektronik etc. forschen. Hatte sowas ähnliches mal im E46-Cabrio, da war es der Lüfter des Navis. Habe zusammen mit meinem auch fast drei Monate gebraucht, um das herauszufinden.

Scheint ja jedenfalls aus der Mitte zu kommen und das stottern, was Du beschreibst, würde auch darauf passen.
StephanG2312 ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 12:59   #5
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zur Feststellung der Innenraumtemperatur ist im Armaturenbrett ein Sensor vorhanden.
Der wird durch einen kleinen Lüfter "zwangs"belüftet - weil von selber die Luft ja nicht in das Armaturenbrett hineinströmt.

DER kann durchaus ein solches Laufgeräusch aufweisen ......

Im E65 gibt es den einzeln als Ersatzteil - man muss nur die Verkleidungen abbauen :-(
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 14:41   #6
Navigator
Mitglied
 
Registriert seit: 24.07.2014
Ort: Hamburg
Fahrzeug: F01-730d (02.2010)
Standard

Hallo Zusammen,

danke für die Hinweise, insbesondere auch wegen der beiden Lüftermotoren. Wenn man das Geräusch allerdings live kennt, hört es sich nicht nach einen doch relativ keinen Motor an. Aber vielleicht fehlt mir auch die Erfahrung und Vorstellungskraft, wie viel Lärm ein kleiner defekter Motor machen kann. Ich meine, das Geräusch hätte nur dafür zu viel "Substanz". Außerdem ist es ja noch nie im Stand, sondern nur bei der Fahrt aufgetaucht, was gegen einen Lüftermotor sprechen sollte.

Hat einer Erfahrung, wie sich die teilweise hier im Forum beschriebenen Hydraulik-Geräusche bemerkbar machen, die von defekten Hydraulik-Teilen ausgehen? Sind die mit meinem Geräusch irgendwie vergleichbar?

Vielen Dank und beste Grüße!
Navigator ist offline   Antwort Mit Zitat antworten
Alt 27.07.2014, 15:17   #7
TheBrain
Erfahrenes Mitglied
 
Benutzerbild von TheBrain
 
Registriert seit: 12.05.2005
Ort: Frankfurt
Fahrzeug: BMW 745i (E65) & BMW 750i xDrive (F01)
Standard

Da das Geräusch nicht im Stand auftritt spricht es meines Erachtens ebenfalls gegen den kleinen Lüftermotor.
Ich hatte beim E65 ein fast identisches Geräusch! (Habe Dein Soundfile mehrfach angehört)
Es kam von den Spiegelkappen der beiden Aussenspiegel! (Windgeräusch mit identischem Klang)
Das Geräusch war immer schwer zu lokalisieren, aber man hatte vom Fahrersitz oft den Eindruck, dass es aus dem Armaturenbrett käme.
Beim F01 gab es auch einmal einen PUMA-Fall bzgl. der Spiegelkappen (Fallnummer habe ich leider nicht).
Lasse zusätzlich die Kabel hinter den silbrigen Seitenblinkern überprüfen. Diesbzgl. gab es auch einen Fall. Die Kabel wurden anderes verlegt und fixiert.

Hoffe es hilft!
__________________
Viele Grüße
TheBrain
TheBrain ist offline   Antwort Mit Zitat antworten
Alt 16.08.2014, 11:10   #8
Navigator
Mitglied
 
Registriert seit: 24.07.2014
Ort: Hamburg
Fahrzeug: F01-730d (02.2010)
Standard

Hallo Zusammen,

habe nach den vielen Tipps in der letzten Zeit mein "Geräusch-Problem" weiter beobachtet. Es ist definitiv kein Windgeräusch, weil es auch bei Schrittgeschwindigkeit auftritt und unregelmäßig ist. Auch kommt es mit großer Wahrscheinlichkeit weder vom Navi-Lüfter noch von der Klimaanlage.

Eine neue Beobachtung ist, dass es nicht bei kaltem Motor auftritt. Morgens auf dem Weg zum Job war es noch nie da. Es kommt aber, wenn der Wagen nach einer Zeit etwas abgekühlt ist, weil er z.B. ca. Eine Stunde stand und verschwindet anschließend wieder, wenn die Anzeigenadel auf 100 Grad steht.

Hat irgendwer eine Idee, welches Bauteil in dieser Phase ein solches Geräusch machen kann? Im Anhang findet ihr nochmal die Sound-File zu meinem Problem.

Vielen Dank im Voraus,

Navigator


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=n4udIx5bex4
Navigator ist offline   Antwort Mit Zitat antworten
Alt 17.08.2014, 12:10   #9
benprettig
Erfahrenes Mitglied
 
Benutzerbild von benprettig
 
Registriert seit: 27.12.2006
Ort: Essen
Fahrzeug: MINI Cooper, Mercedes CLK 200
Standard

Hallo,

nur ein Gedanke, ohne dass ich allzu viel Verständnis zu Technik habe. Du sagst, wenn er kalt ist macht er es nicht und es kommt aus der Fahrzeugmitte. Evtl. Wärmetauscher der Heizung? Fließgeräusch vom Kühlmittel?

Gruß
benprettig ist offline   Antwort Mit Zitat antworten
Alt 15.09.2014, 18:28   #10
TheBrain
Erfahrenes Mitglied
 
Benutzerbild von TheBrain
 
Registriert seit: 12.05.2005
Ort: Frankfurt
Fahrzeug: BMW 745i (E65) & BMW 750i xDrive (F01)
Standard

Hallo,

in meinem F01 habe ich das Geräusch nun auch.
Es ist plötzlich aufgetreten nachdem ich die Klimaanlage ausgeschaltet habe.
Geschwindigkeit 80-100km/h
Als ich die Klimaanlage wieder eingeschaltet habe war es nach 2-3 Sekunden verschwunden.
Es ist unregelmäßig, leiser, lauter werdend und etwas pulsierend.
Sehr gut im Video vom Threadersteller zu hören.

Sonstige Einstellungen: Lüftung vorne und hinten auf einem Balken, 21°C, Drehregeler eher auf rot, sonstige Drehregeler an den Seiten leicht geöffnet.

Habe auch kurz versucht alles auf maximalen Luftdurchsatz zu stellen, hat leider nichts gebracht.
Sobald die Klimaanlage aus ist kommt das Geräusch.

Hoffe es kann jemand helfen.
TheBrain ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
geräusch, quietschen, ungeregmäßig


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Innenraum: Fensterheber quietschen robin BMW 7er, Modell E38 24 30.04.2015 20:43
Bremsen: Bremsen quietschen hitchhiker18 BMW 7er, Modell E65/E66 20 19.06.2010 16:46
Elektrik: PDC (hinten) - unregelmäßiges Piepen ohne Hindernis! E66-Fan BMW 7er, Modell E38 4 17.04.2009 13:54
Bremsen: Quietschen stark! DefenDer BMW 7er, Modell E32 16 05.03.2009 15:38
Quietschen didi735 BMW 7er, Modell E32 2 05.03.2003 02:07


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group