Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.01.2014, 17:51   #1
ulbisoft
Mitglied
 
Registriert seit: 23.10.2011
Ort: Atzelgift
Fahrzeug: E38 750 i Individual
Standard Nebelscheinwerfer links ohne Spannungsversorgung.

Hallo
Habe die Suche bemüht aber nichts passendes gefunden.
Bei meinem Nebelscheinwerfer links kommt kein strom an und kann keine Sicherung finden (gibts dafür überhaupt eine?) Der rechte Nebler geht.
Fahrzeug E38 750i Bj.98

Hoffe ihr könnt mir helfen.
MfG
ulbisoft ist offline   Antwort Mit Zitat antworten
Alt 25.01.2014, 03:20   #2
johnwayne27
Erfahrenes Mitglied
 
Benutzerbild von johnwayne27
 
Registriert seit: 04.12.2007
Ort: Trier
Fahrzeug: Dodge RAM SLT 5.7 Hemi - E38-750i (12.1996) FL - E36 318i Cabrio - Seat Arosa
Standard

Kabel verfolgen.

u.U. muss das Innenradhaus ab, dann siehst Du ob es dort irgendwo kaputt gescheuert ist.
Oder mal die ersten 20 oder 30 cm nach dem Stecker freilegen, und schauen ob dort irgendwo was kaputt ist.
Leuchtmittel getauscht? Auch die können mal kaputt gehn. nach kalten lötstellen, bzw feuchtigkeit suchen, dort wo die Pins ziemlich neben dem Leuchtmittel dran geclipt sind.

Notfalls sag bescheid, dann kann ich Dir ein Stecker mit kabel dran schicken.

Lg
johnwayne27 ist offline   Antwort Mit Zitat antworten
Alt 25.01.2014, 16:56   #3
ulbisoft
Mitglied
 
Registriert seit: 23.10.2011
Ort: Atzelgift
Fahrzeug: E38 750 i Individual
Standard

Die Leuchtmittel habe ich getauscht und auch mit einem Stromprüfer am Stecker nach gemessen,kommt nichts an,die 20-30cm kabel an die ich durch die Lampenöffnung dran komme sind auch in ordnung.
ulbisoft ist offline   Antwort Mit Zitat antworten
Alt 25.01.2014, 17:04   #4
dummbatz
schnecke
 
Benutzerbild von dummbatz
 
Registriert seit: 05.02.2011
Ort: Hamburg
Fahrzeug: E38-735i (03/96)
Standard

wenn die 20-30cm kabel strom führen und der stecker nicht kann es doch nur noch an diesem liegen
dummbatz ist offline   Antwort Mit Zitat antworten
Alt 25.01.2014, 17:05   #5
ulbisoft
Mitglied
 
Registriert seit: 23.10.2011
Ort: Atzelgift
Fahrzeug: E38 750 i Individual
Standard

Nein ich meinte damit,das das Kabel äußerlich unbeschädigt ist.
ulbisoft ist offline   Antwort Mit Zitat antworten
Alt 25.01.2014, 22:35   #6
johnwayne27
Erfahrenes Mitglied
 
Benutzerbild von johnwayne27
 
Registriert seit: 04.12.2007
Ort: Trier
Fahrzeug: Dodge RAM SLT 5.7 Hemi - E38-750i (12.1996) FL - E36 318i Cabrio - Seat Arosa
Standard

Das heisst nicht zwingend dass es wirklich ok ist !!

Ich hatte bei einem Auto vom Kollegen einen ABS Sensor der nicht ging, Tagelanges suchen, ABS lampen an, kein TÜV, nur Ärger!

Im Endeffekt hab ich das Kabel komplett mal freigelegt bis oben hin wo es in die Karosserie geht, und siehe da, durch einige Kurzschlüsse, wegen Feuchtigkeit ect, war das Kabel zwar nicht direkt beschädigt, aber total schwarz, von Kupfer war da keine Rede mehr.
Es konnte nicht mehr bzw nicht mehr richtig leiten, und so konnte der Sensor seine Arbeit nicht verrichten.

Danach ging es wieder.
Mach doch einfach die Isolierung ab soweit Du kommst, und wenns wirklich i.O. ist, dann is das doch ruck zuck wieder isoliert, bzw ein neues Stück Kabel drin.
Vielleicht liegts wirklich am Stecker, wäre auch nicht das erste mal. Der Versuch kostet fast nix, is es wert, und dann kannst du u.U. diese Fehlerquelle ausschliessen, was noch wertvoller ist.

Lg
johnwayne27 ist offline   Antwort Mit Zitat antworten
Alt 26.01.2014, 14:35   #7
ulbisoft
Mitglied
 
Registriert seit: 23.10.2011
Ort: Atzelgift
Fahrzeug: E38 750 i Individual
Standard

Da alle anderen Lampen funktionieren! Kann es da sein das das Lampenkontrollmodul defekt ist.Wo sitzt das überhaupt?
ulbisoft ist offline   Antwort Mit Zitat antworten
Alt 26.01.2014, 18:51   #8
johnwayne27
Erfahrenes Mitglied
 
Benutzerbild von johnwayne27
 
Registriert seit: 04.12.2007
Ort: Trier
Fahrzeug: Dodge RAM SLT 5.7 Hemi - E38-750i (12.1996) FL - E36 318i Cabrio - Seat Arosa
Standard

Ich hätte mir meine Texte hier eigentlich auch sparen können.

Es gibt User die wollen sich nicht helfen lassen, und ignorieren alles was mit zur Fehlerbehebung / suchen / ausschliessen der Fehlerursache dazu gehört.

Ich sagte zum einen Kabelbaum im Innenradhaus, zum anderen eventuell Leitproblem am Kabel / Stecker.

Warum fängst Du denn mit den teuren Dingen an und nicht erst das einfache Wenns daran nicht liegt, is doch auch gut, und weisst sicher bescheid.

LCM kann man immer noch tauschen. Hab ich einige hier notfalls, und es sitzt rechts vorn im Türholmen.
Lg
johnwayne27 ist offline   Antwort Mit Zitat antworten
Alt 26.01.2014, 19:45   #9
ulbisoft
Mitglied
 
Registriert seit: 23.10.2011
Ort: Atzelgift
Fahrzeug: E38 750 i Individual
Standard

Ich will das LCM nicht tauschen sondern am Ausgang durch messen.Dann weiß ich am schnellsten ob irgendwo das Kabel beschädigt ist.
ulbisoft ist offline   Antwort Mit Zitat antworten
Alt 27.01.2014, 17:14   #10
Stephan69
Erfahrenes Mitglied
 
Benutzerbild von Stephan69
 
Registriert seit: 07.09.2013
Ort: Rastede
Fahrzeug: e38-740i (01.98)e38-740i(10.94)e39-520i(06.01)
Standard

Was ist eigentlich wenn der Nebler mitblinkt beim Blinken? Kabel augenscheinlich ok, Nebler leuchtet aber nicht wenn er eingeschaltet wird,ich würd es auch gern mal durchmessen ab LCM oder in meinem Fall LM. Geht das Kabel direkt vom LM zum Nebler?
Stephan69 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32-Teile: Nebelscheinwerfer, links. straight_6 Biete... 0 15.06.2013 21:18
E38-Teile: Nebelscheinwerfer links chris1 Suche... 1 03.08.2009 01:27
E32-Teile: Nebelscheinwerfer links SuperMuscleCar Suche... 4 18.08.2007 20:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group