Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.06.2020, 20:16   #1
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard Fahrregelsysteme ausgefallen/Parkbremse

Ich habe seit neustem dieses im FS:

0051B0 EGS: Botschaft (Bremslichtschalter) von der DSC unplausibel
005EFE DSC: Drucksensor (Offset)

Kommt beides zusammen und führt zu Ausfall Fahrregelsysteme Parkbremse.
Ich hatte das DSC Steuergerät vor ca. 2 Jahren bereits getauscht.

Drucksensor kostet ca. 150€
Bremslichtschalter ca. 50€

Aber warum kommen beide aufeinmal oder ist es wieder das DSC Steuergerät was spinnt?


Einer ein Idee?

VG Nesi
nesi ist offline   Antwort Mit Zitat antworten
Alt 23.06.2020, 20:29   #2
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05
Standard

Batterie mal richtig geladen? Schwächelnde Batterie verursachte bei mir auch Fahrregelsysteme ausgefallen. Neue Batterie verbaut, zuvor voll geladen und seither ist Ruhe.
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 23.06.2020, 20:37   #3
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Darauf habe ich auch getippt, der ist zwar nur 3,5 Jahre drin von Exeed.

Ich messe mal die Spannungen nach mit einem Multimeter, ich habe auch ein 15A Ladegerät für AGM von der FA Victron.

Habe gerade gemesen.
Zündung an 11,9 V und bei laufendem Motor 14,2 V

Geändert von nesi (23.06.2020 um 20:42 Uhr).
nesi ist offline   Antwort Mit Zitat antworten
Alt 23.06.2020, 21:23   #4
uwe v.
Mitglied
 
Registriert seit: 15.08.2006
Ort: Maintal
Fahrzeug: 750i Bj 2/06 / Mopped: 1200er Shovel Bj.73 & 07er Road King
Standard

bei mir war´s das ABS Steuergerät.
Gruß Uwe
uwe v. ist offline   Antwort Mit Zitat antworten
Alt 23.06.2020, 21:54   #5
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Wenn die Batterie schwächelt, kommen immer verschiedene folge fehler, zb Parkbremse, DSC, Dynamik drive usw.
Wenn nur DSC kommt, liegt es mit Sicherheit daran.
Fehler löschen, nochmal fahren und auslesen,meistens kommt Pumpe bei einem DSC defekt.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 13:00   #6
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

So ich habe gerade die Fehler gelöscht und Lade die Batterie komplet voll.

Mir ist folgendes auf gefallen:
Auto ist 2 Tage jetzt nicht gefahren worden.

In der Software zeigt er ohne das der Motor läuft 11,9V und bei laufendem Motor 13,7 V.
Mit dem Messgerät zeigt er 14,1 V bei laufendem Motor.

Ich werde nochmal messen wenn er Voll aufgeladen ist.
Es kann ja sein das er die Batterie jetzt einiges an Strom zieht und somit die Spannung abfällt.

Fehler meldung beim Starten habe ich keine bekommen, Ladegerät war aber bereits angeschloßen beim Starten des Motors.
nesi ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 13:19   #7
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von nesi Beitrag anzeigen
.ich habe auch ein 15A Ladegerät für AGM von der FA Victron.

...
hast du mal einen link ?????
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 13:27   #8
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Such am besten mal in google nach:
Victron Blue Smart IP65 12/15
Bin sehr zufrieden mit dem Teil.

Oft gibt es Angebote wo sich die Preise erheblich unterscheiden. Wichtig immer auf die 15A Typ achten.
nesi ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 13:58   #9
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Hier mal paar Bilder von der APP über Bluetooth zum Ladegerät.
Angehängte Grafiken
Dateityp: jpg Screenshot_20200625-135243.jpg (71,7 KB, 13x aufgerufen)
Dateityp: jpg Screenshot_20200625-135257.jpg (51,9 KB, 13x aufgerufen)
Dateityp: jpg Screenshot_20200625-135304.jpg (42,3 KB, 12x aufgerufen)
Dateityp: jpg Screenshot_20200625-135313.jpg (60,3 KB, 11x aufgerufen)
nesi ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 16:24   #10
bubu
V12 Geniesser
 
Benutzerbild von bubu
 
Registriert seit: 24.07.2003
Ort: zuhause
Fahrzeug: E65 760i (06.03)Individual Carbonschwarz/Hamann-Tuning (Kennfeldoptimiert)
Standard Fahrregelsysteme ausgefallen/Parkbremse

Hallo Forum

Ich habe seit gestern ein ähnliches Problem.
Bei einer Rückfahrt erschien urplötzlich ABS / Fahrregelsysteme ausgefallen / Parkbremse im Display.

Fehlerspeicher mit I**A meldet Schlechtwegstreckenerkennung

Wenn das Fahrzeug über Nacht steht und ich am nächsten Tag den Motor starte ist diese Anzeige im Display wieder weg, als wäre nichts gewesen. Wenn ich dann aber den Wagen nach der ersten Fahrt nach einer Parkzeit wieder starte, kommt diesen Anzeige wieder nach ca. 5 min. Fahrt.......

Was genau ist hier das Problem und vor allem wie lösbar??

Danke für euere Unterstützung !
Angehängte Grafiken
Dateityp: jpg 20200624_173629[1].jpg (92,5 KB, 22x aufgerufen)
__________________
Ich möchte so ruhig und friedlich Sterben wie mein Grossvater und nicht so kreischend wie sein Beifahrer...
bubu ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrwerk: Lenkwinkelsensor- Fahrregelsysteme ausgefallen Jochem BMW 7er, Modell E65/E66 31 30.08.2020 13:05
Elektrik: Fahrregelsysteme und Stoßdämpferregelung ausgefallen... intru BMW 7er, Modell E65/E66 69 15.07.2019 13:49
Elektrik: Fahrregelsysteme ausgefallen jleyer BMW 7er, Modell E65/E66 17 08.05.2014 19:49
Fahrregelsysteme ausgefallen spartacus64 BMW 7er, Modell F01/F02 4 23.05.2012 10:18
Fahrregelsysteme ausgefallen... fcat BMW 7er, Modell E65/E66 8 29.10.2008 14:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group