Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2010, 23:13   #1
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard Immer im Winter dasselbe Problem

Moin Leutz

Wie im jeden Winter Habe ich das selbe Problem ,und wollte es jetzt mal anschreiben . Und zwar habe ich im jeden winter wenn es an die 0 grad runter geht ein kleine aber irgend wie auch kein richtiges Problem , wenn ich den Wagen starte und ich gas gebe setzt er das nicht gleich um er wird laut wegen umdrehung und dann zieht er an , aber nur beim ersten mal dann ist es wech und lauft dann ganz normal ! Kennt vileicht jemand das Problem ?

mfg Bee
Henk Bee ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:14   #2
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Du gibst nach dem starten im Stand Gas oder wie soll man das verstehen?
Bastl ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:21   #3
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Wie alt ist Dein Getriebeöl?
__________________
Komm zur Ruhr! Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Das Ruhrgebiet - Kulturhauptstadt Europas 2010
McTube ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:28   #4
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard

Nee Starten gang einlegen losfahren :-) , Öl wurde noch Nie Gewechselt .

mfg Bee
Henk Bee ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:33   #5
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Dann wechsel mal das Öl
Bastl ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:42   #6
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard

Habe gehört das soll das getriebe kapput machen !? Bestimmte werkstat oder zu einer normalen ?


mfg

Geändert von Henk Bee (28.11.2010 um 23:50 Uhr).
Henk Bee ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:51   #7
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Jo, meist machen Getriebeservices die Teile kaputt - besser auch nie Öl vom Motor wechseln

Zur Werkstattfrage: Den normalen Wechsel kann jede Werkstatt, den speziellen mit einem darüber hinausgehenden Service bietet nur ZF und einige Automatikgetriebefachwerkstätten an.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:51   #8
aerep
!!! BREIT statt lang !!!
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: mitten in der Nordheide
Fahrzeug: BMW E66 730LD, Porsche 911 Turbo Cabrio, Audi TT Roadster, ehemals 3x E38, 1x E65
Standard

Na das sollte man doch bei fünf Jahren Forenzugehörigkeit wissen .
__________________
besten Gruß

Alex
_______________________________________________

Bock auf'n Tattoo ?
Instagram: ae_ink2017 ---> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.instagram.com/ae_ink2017/?hl=de

Der Werdegang meines E66:
Interner Link) https://www.7-forum.com/forum/showthread.html?t=233303

aerep ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 23:56   #9
Günny735
Erfahrenes Mitglied
 
Registriert seit: 30.03.2010
Ort: 47799
Fahrzeug: 735ia.8/89/Schwarz&Schwarz.e38 V8 Voll.
Standard

Wenn dein Öl 200 Jahre alt ist....was ist dann besser...altes oder neues ?
Im übrigen habe ich noch nie gehört das neues Öl...schlecht fürs Getriebe sein soll...es sei den du nimmst Salat Öl.
Mach einen Wechsel...und das Problem wird beseitigt sein...mit Filter.
Günny735 ist offline   Antwort Mit Zitat antworten
Alt 29.11.2010, 00:16   #10
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard

mein dicker hat erst 55tkm runter :-)

mfg
Henk Bee ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Problem nur im Winter DVD-Rookie BMW 7er, Modell E32 35 26.01.2010 21:20
Immer noch Navi-Problem Wolfman01 BMW 7er, Modell E38 0 20.12.2008 12:00
Heizung/Klima: Problem Innenraumbelüftung/Heizung (und das im Winter) Fred-Eric BMW 7er, Modell E32 12 21.11.2008 19:57
Elektrik: Verbrauchsanzeige zeigt immer dasselbe bodenseeandy BMW 7er, Modell E32 1 08.12.2006 08:03
Der Winter kommt immer näher Heiner BMW 7er, Modell E38 7 15.11.2002 16:30


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group