Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.06.2014, 19:52   #1
N48.3
Neues Mitglied
 
Registriert seit: 20.11.2013
Ort: Leverkusen
Fahrzeug: E38-730i(06/95)
Standard Flackern BM nach R-Cam-Einbau(Prüfimpuls)

Hallo Leute,
Wie gehts euch?
bin hier relativ neu im Forum.
Zu meinem 7er: 730i V8 von '95
Es geht sich um folgendes.Ich habe mir, da kein PDC vorhanden eine Rückfahrkamera besorgt(ebay).
Das ist so ein Set mit Relais-Schaltbox etc. Alles eingebaut, funktioniert eigentlich alles ganz gut bis auf das jetzt mein Bordmonitor alle paar Sekunden flackert.
Ich vermute, dass der Lichtcheckimpuls vom Rückfahrlicht dafür verantwortlich ist.
Die frage ist, was nun? Widerstand vorschalten,, wenn ja welchen? LCM Umbau ist nach einiger Recherche wohl zu aufwändig von LCM1 auf 3 oä wo man dann den Checkimpuls wegcodieren kann...
Irgendwelche Ideen?
Ich danke euch jetzt schon mal im Vorraus

Daniel
N48.3 ist offline   Antwort Mit Zitat antworten
Alt 23.06.2014, 20:00   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Schalte doch diese Relais-Box mit einem extra Relais ein anstatt sie direkt vom Rücklicht abzugreifen.
Also das Relais an das Rücklicht und damit die Box Schalten.
Dann sollte es gehen.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 23.06.2014, 20:32   #3
JensB
Erfahrenes Mitglied
 
Benutzerbild von JensB
 
Registriert seit: 29.07.2003
Ort: Halberstadt
Fahrzeug: E39 520iT LPG, Z3 1.8, E24 628CSi
Standard

Hi,

ich habe ein normales KFZ Relais genommen. Dessen Stromaufnahme ist hoch genug, dass der Prüfimpuls des Lcm das Anziehen des Relais nicht schafft.

Gruß
Jens
JensB ist offline   Antwort Mit Zitat antworten
Alt 24.06.2014, 13:11   #4
N48.3
Neues Mitglied
 
Registriert seit: 20.11.2013
Ort: Leverkusen
Fahrzeug: E38-730i(06/95)
Standard

So, Relais ist bestellt, werde das mal versuchen!
Danke schonmal.
N48.3 ist offline   Antwort Mit Zitat antworten
Alt 03.07.2014, 13:15   #5
N48.3
Neues Mitglied
 
Registriert seit: 20.11.2013
Ort: Leverkusen
Fahrzeug: E38-730i(06/95)
Standard

Wie hast du das Relais angeschlossen?Den Steuerstromkreis vom Rückfahrscheinwerfer Ok und woher soll ich den Arbeitsstrom für die Box hernehmen?Auch vom Rückfahrlicht?Und Masse einfach an einen allgemeinen Massepunkt?
N48.3 ist offline   Antwort Mit Zitat antworten
Alt 03.07.2014, 15:15   #6
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

es gibt keinen "Arbeitsstromkreis"... das Relais schaltet lediglich den Kontakt vom VM auf Masse! Also:
Spule:
auf 86 kommt das Rücklicht und der
85 auf Masse
Arbeitskreis:
auf 30 kommt der Kontakt vom VM
auf 31 kommt Masse

Fertig
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 05.07.2014, 09:04   #7
N48.3
Neues Mitglied
 
Registriert seit: 20.11.2013
Ort: Leverkusen
Fahrzeug: E38-730i(06/95)
Standard

YYEEHAA!Vielen Dank für den Tipp, die mitgelieferte Relaisbox braucht kein Mensch. Das KFZ Relais alleine reicht und das Flackern ist weg!Endlich.

Gruß
N48.3 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
lcm, rückfahrkamera


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Piepen nach Einbau Soundsystem Heimannsven BMW 7er, Modell E32 4 14.11.2010 00:47
CC: Abblendlicht nach Xenon einbau Kalimond BMW 7er, Modell E32 14 23.12.2007 20:10
Fahrwerk: Straßenlage nach LPG-Einbau? Morg BMW 7er, Modell E38 2 06.08.2007 21:32
Elektrik: Rauschen nach DVD einbau Skorpo BMW 7er, Modell E38 14 14.04.2006 03:00
Elektrik: nach CD-WECHSLER einbau codieren???? alpina740 BMW 7er, Modell E38 2 04.11.2005 19:37


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:55 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group