Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.12.2019, 19:23   #1
starfighter
Neues Mitglied
 
Registriert seit: 10.09.2007
Ort: Soest
Fahrzeug: E65-750i (06.06) Prins VSI
Frage Problem mit Kennzeichenleuchtung / Blinker vorne

Moin, moin,

erst mal allen ein frohes und besinnliches Weihnachtsfest.

Mein Dickschiff (E65 750er, Bj. 5/2006 FL) schenkt mir leider zu Weihnachten auch ein paar Probleme. Nachdem das Getriebe Fehlermeldungen machte und ich das am Freitag durch einen Getriebeservice bei ZF Dortmund (Hr. Sagert) mit Überarbeitung der Mechatronik glücklicherweise wieder in den Griff bekommen habe, fiel das nächste Problem bei einem Zwischenhalt bei der Rückfahrt auf (sollte eigentlich meiner Meinung nach nicht durch den Service in der Werkstatt ausgelöst worden sein!!). Dies darf ich dann nach Weihnachten lösen, vielleicht liest ja einer mit, der sich bei dieser Thematik auskennt und mir auch an Weihnachten einen Tipp geben kann.

Zum Problem: Beim Aussteigen auf einem Parkplatz hatten wir das Gefühl, dass es leicht verbrannt stank. Hinter dem Fahrzeug stellte ich dann fest, dass die rechte Kennzeichenleuchte ständig brannte. Diese lässt sich auch nur durch Ausbau der Sofite zum Erlöschen bringen.
Wie ich mal eben kurz testen konnte, habe ich ein Dauerplus auf der linken Klemme der rechten Kennzeichenleuchte. Da kann ich den Lichtschalter auf Aus stellen, Fahrzeug verschließen und auch "Einschlafen" lassen, die Leuchte leuchtet ständig. Ich habe in einem mir vorliegenden WDS gesucht und alle Schaltungen gefunden, leider keine über die Kennzeichenbeleuchtung. Fehlermeldung in der Anzeige, Kennzeichenleuchte rechts obwohl sie leuchtet.

Zeitgleich tritt seit dem ein Fehler auf, der sonst nur sporadisch auftrat. Der äußere linke Blinker vorne ist jetzt komplett ausgefallen. Recherche hatte ja zuvor bereits ergeben, dass dies der Fehler mit dem durchgescheuertem Kabel im Scheinwerfer sein könnte! Ausstattung adaptives Kurvenlicht ist vorhanden. Da dieses Problem aber sich bisher immer nur kurzfristig einstellte und sofort wieder selbst löste, habe ich mich damit noch nicht beschäftigt. Hatte trotzdem vermutet, dass es nicht der Scheinwerfer sondern das Lichtmodul ist, da stellenweise ohne Bewegung des Lenkrades der Blinker vor einer Ampel ausfiel und urplötzlich wieder funktioniert ohne das sich im Scheinwerfer irgendetwas bewegt haben konnte, habe daher auf LM getippt und erst einmal abgewartet.

Jetzt habe ich also ein Dauerplus auf der Kennzeichenleuchte rechts und einen ständigen nur äußeren Blinkerausfall vorne links.

Vermutung meinerseits (da auch kurzfristig "Schmorgeruch"): Da ist was im LM abgeraucht. Muss ich am Wochenende mal ausbauen.
Aber trotzdem im Vorfeld die Frage: Wird die Kennzeichenbeleuchtung ebenfalls über das Lichtmodul gesteuert oder über das Grundmodul? Hat jemand da einen Schaltplan? Vielleicht (hoffentlich) fällt das Blinkerproblem auch auf das LM zurück, ist billiger als der Scheinwerfer!!

Weiterhin schöne Feiertage!

Gruß Starfighter

Geändert von starfighter (25.12.2019 um 19:29 Uhr).
starfighter ist offline   Antwort Mit Zitat antworten
Alt 25.12.2019, 21:35   #2
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Natürlich geht die auch übers LM

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 27.12.2019, 20:17   #3
starfighter
Neues Mitglied
 
Registriert seit: 10.09.2007
Ort: Soest
Fahrzeug: E65-750i (06.06) Prins VSI
Standard

Danke für den Hinweis!

Habe das LM mal demontiert. Liegt auf jeden Fall ein Defekt vor. Mann kann optisch Brandspuren an einem vermutlich Infineon BTS 5440 G sehen. Wenn man die Leiterbahn weiterverfolgt landet man bei Steckerkontakt 68 und das ist der Ausgang für den äußeren linken vorderen Blinker. Stellt sich jetzt nur die Frage ob das LM so abgeraucht ist oder ob möglicherweise das Problem mit einem durchgescheuertem Kabel im Scheinwerfer bei adaptivem Kurvenlicht das Abrauchen des LM verursacht hat!??? Ursache / Wirkung

Gruß Starfighter
Angehängte Grafiken
Dateityp: jpg 20191227_154848-min-1-1-1.jpg (97,2 KB, 16x aufgerufen)
starfighter ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
lichtmodul?


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38-Teile: US Blinker für vorne MR1580 Suche... 5 07.02.2012 14:38
Blinker vorne R+L labi basel Suche... 6 27.09.2009 17:43
Elektrik: Blinker Problem Hilfe!! bmw735 BMW 7er, Modell E38 3 12.05.2008 10:57
Elektrik: Blinker vorne The real Deal BMW 7er, Modell E38 2 22.08.2004 16:47
Alarm Blinker-Problem alphornblaeser BMW 7er, Modell E32 0 28.08.2002 23:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:25 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group