Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.05.2010, 22:25   #1
bonz
Mitglied
 
Registriert seit: 04.06.2006
Ort: Frankfurt a.M.
Fahrzeug: E38, der mit der Chromleiste am Kofferraum
Standard Leichter Auffahrunfall - E38 spinnt: DCS ABS Getriebenotprogramm Tacho tot ...

Hallo, liebe E38 Freunde,

heute Mittag hat es ein ausparkender Autofahrer fertiggebracht, im Rückwärtsgang frontal auf die vordere Stoßstange meines geparkten E38 draufzufahren, während ich daneben stand. Ich konnte zunächst keinen Schaden feststellen und habe ihn dann wegfahren lassen. Ziemlich blöd von mir, denn dann fing es an:

_ Beim Losfahren leuchtete dann die "ASC+T / DCS" Warnleuchte.
(Die gelbe Leuchte "Motorsteuerung", die sonst bei warmen Temperaturen meistens an ist, war plötzlich weg – kurze Freude ... ).

Dann ging die Warnlicht-Orgie aber weiter:

_ zu "ASC+T / DCS" kam dann die gelbe "ABS" Warnleuchte dazu

_ dann das "Getriebenotprogramm"

_ toter Tacho

_ Motortemperatur zeigte volle Überhitzung bis zum Anschlag

_ toter Drehzahlmesser

_ Klimaanlage funktionierte nicht mehr

Das "Getriebenotprogramm" geht dann Intervall-mäßig wieder aus, zugunsten der Motortemperatur-Anzeige, die sich dann für ein paar Sekunden wieder normalisierte. Alle paar Sekunden war Check-Control=OK.

Kann das alles durch einen ordentlichen Schubser von einem anderen Auto verursacht sein? Und was ist denn jetzt da passiert und kaputt? Wird das teuer? muss ich damit in eine BMW-Werkstatt?

Ich habe schon einige Beiträge gelesen, weiss jetzt aber nicht, was ich machen soll. Habe vom Schrauben selbst keine Ahnung, kenne auch keinen und bin vollkommen auf BMW.Werkstätten angewiesen (oder besser ausgeliefert).

Ich bin über diese ganzen Symptome ziemlich geschockt. Kann mir einer von Euch dazu was sagen - oder gar weiterhelfen?

Herzliche und vor allem dankbare Grüße
bonz
__________________
----
my name is bonz ...
bonz ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 00:33   #2
E66-Fan
Undercover Mitglied
 
Benutzerbild von E66-Fan
 
Registriert seit: 20.07.2005
Ort: UN
Fahrzeug: BMW 440iX GC MPPSK (F36); BMW 728iA E38 FL (11.1998); wechselnde BOS-Dienstfahrzeuge (Golf Variant, Passat Variant 4MOTION, Tiguan 4MOTION, etc.)
Standard

Ich würd ersteinmal die Batterie checken. Beide Kontakte richtig fest? Nicht dass da einer beim "Schlag" abgerutscht ist und du deswegen son Kino erleben darfst.
__________________
Wenn du nichts hilfreiches beitragen kannst: Störe!
Dabei sein ist alles!
E66-Fan ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 10:11   #3
Froschmann
Dr.h.c. of Immortality
Premium Mitglied
 
Benutzerbild von Froschmann
 
Registriert seit: 22.09.2006
Ort: an der Sonne
Fahrzeug: Hand built in England
Standard

wie oft wird diese Frage hier eigentlich noch gestellt?

Benutze die Suche, das Thema wird gerade jede Woche angesprochen.
Tipp: Radlaufsensor= alle von Dir geschriebenen Symptome entsprechen dem

Gruß, Joe
Froschmann ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 11:44   #4
bonz
Mitglied
 
Registriert seit: 04.06.2006
Ort: Frankfurt a.M.
Fahrzeug: E38, der mit der Chromleiste am Kofferraum
Standard Aha, der Radlaufsensor

Hallo
und Danke für die Rückmeldungen. Das mit der Batterie werde ich heute checken (kann ich mir aber nicht wirklich vorstellen. Das Ding ist doch hinten und die Kontakte sicher mit geschraubten Klemmen.)

Das andere Auto ist in gerader Linie quasi auf mein vorderes Nummernschild draufgedonnert. Ich dachte, dass vielleicht irgendein bestimmtes Teil dahinter ist. Radsensoren hätte ich jetzt eher in der Nähe der Räder vermutet.

Ich habe ziemlich viel Beiträge zu dem Thema gelesen. Da wird von den verschiedensten Teilen berichtet, die ohne Ende ausgetauscht, repariert oder ersetzt werden.

Und ich möchte nicht schon wieder ein Auto in eine Werkstatt bringen, wo die "Fachleute" keine Ahnung haben, was die Ursache ist, mich zulabern und dann wochenlang Teil für Teil das halbe Auto ersetzen und ich dann mit einigen Tausend Euro zur Kasse gebeten werde. Für solche "Späße" habe ich kein Geld, darum die Frage hier.

Werkstätten haben bei Fehlersuche in der Regel Null-Ahnung. Egal ob Porsche, Mercedes oder BMW. Das ist jedenfalls meine Erfahrung. Ich hatte derartige "Werkstatt-Spiele" schon bei anderen Autos und auch mal bei einer 1000GS.

Nochmals vielen Dank,

herzliche Grüße und schönen Sonntag!
bonz
bonz ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 12:19   #5
LT750
BMW süchtig
 
Benutzerbild von LT750
 
Registriert seit: 18.01.2009
Ort: Fellbach
Fahrzeug: bald wieder E32 Fuffi iL
Standard

Zitat:
Zitat von bonz Beitrag anzeigen

Werkstätten haben bei Fehlersuche in der Regel Null-Ahnung. Egal ob Porsche, Mercedes oder BMW.
Auch wenn die keine Ahnung haben, wovon Du ja scheinbar fest überzeugt bist, kann der Dir wenigstens den Fehlerspeicher auslesen

Vielleicht hat es der Unfallverursacher nur gut gemeint und Dir mit dem Schubser gezeigt was mit Deiner Karre alles nicht stimmt

Lass die Fehler auslesen und dann schauen wir weiter
LT750 ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 12:33   #6
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

irgendwie glaube ich nicht dass der rempler verantwortlich ist für deine KI-disco
Zitat:
(Die gelbe Leuchte "Motorsteuerung", die sonst bei warmen Temperaturen meistens an ist, war plötzlich weg – kurze Freude ... ).
das deutet doch darauf hin, dass da bereits seit längerem ein defekt vorhanden war und dieser sich nun eben richtig bemerkbar macht... wenn man fehler ignoriert, dann werden daraus irgendwann eben (event. ernsthafte) schäden
nen stoß auf die stoßstange kann pdc, auc, drucklüfter und beleuchtung vorne beeinflussen... aber sonst eigentlich nix (von kaltverformung mal abgesehen...)
allerdings kann der stoß auch einen bisherigen mangel ( zB. loser stecker, wackelkontakt, kabelbruch, usw.) negativ beeinflussen... ein schlagloch hätte aber früher oder später den selben erfolg gebracht
die suche die froschmann empfiehlt wird dich also weiter bringen
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 13:03   #7
bonz
Mitglied
 
Registriert seit: 04.06.2006
Ort: Frankfurt a.M.
Fahrzeug: E38, der mit der Chromleiste am Kofferraum
Standard

In der Tat hatte die Leuchte "Motorsteuerung" schon seit einem Jahr häufiger geleuchtet. Immer aber abhängig von der Außentemperatur - bei ca. über 16. Die Leuchte hatte immer auch auf die Tankbefüllung reagiert und ging nach dem Volltanken für eine Weile wieder aus.

Ich hatte den Fehlerspeicher auch mal auslesen lassen (das kostet immerhin 50 Euro!) und die haben was von der Lambdasonde erzählt (jaja). Aber die Leuchte "Motorsteuerung" war vorführeffektmäßig auch aus.

"Motorsteuerung" ist jetzt jedenfalls dauerhaft aus, dafür gibt es die ganzen anderen Lämpchen.

Viele Grüße
bonz
bonz ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 17:07   #8
Froschmann
Dr.h.c. of Immortality
Premium Mitglied
 
Benutzerbild von Froschmann
 
Registriert seit: 22.09.2006
Ort: an der Sonne
Fahrzeug: Hand built in England
Standard

Zitat:
Zitat von bonz Beitrag anzeigen
In der Tat hatte die Leuchte "Motorsteuerung" schon seit einem Jahr häufiger geleuchtet. Immer aber abhängig von der Außentemperatur - bei ca. über 16. Die Leuchte hatte immer auch auf die Tankbefüllung reagiert und ging nach dem Volltanken für eine Weile wieder aus.

Ich hatte den Fehlerspeicher auch mal auslesen lassen (das kostet immerhin 50 Euro!) und die haben was von der Lambdasonde erzählt (jaja). Aber die Leuchte "Motorsteuerung" war vorführeffektmäßig auch aus.

"Motorsteuerung" ist jetzt jedenfalls dauerhaft aus, dafür gibt es die ganzen anderen Lämpchen.

Viele Grüße
bonz
such dir jemand ausm Forum in deiner Nähe, der auslesen kann.
Und ich bleibe dabei "Radlaufsensor/ABS-Sensor"

Oder kommst zu mir
Froschmann ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 17:13   #9
Fratuschmatula
Erfahrenes Mitglied
 
Registriert seit: 03.02.2008
Ort:
Fahrzeug: E38 740iA 3/97, E30 325e 4/86
Standard

Tach,

Ich glaub nicht, das es was mit dem Schubser zu tun hat. Möglicherweise ist eine Batteriezelle zum Teufel, den selben Weihnachtsbaum hatte ich mal im 5er gehabt wegen sowas. Batterie neu und fein war. Weil alles auf einmal in der Form geht nicht flöten.

MFG Andi!
__________________
ICH MAG KEINE GRÜNEN UND ICH MAG FEINSTAUB, WEIL DER WEISS; DAS ER VOR DEM UMWELTZONENSCHILD STEHENBLEIBEN MUSS, AUSSERDEM HAB ICHS GERNE WARM IN MEINEM ÖKOLOGISCH BEDENKLICHEM V8!!!
Fratuschmatula ist offline   Antwort Mit Zitat antworten
Alt 30.05.2010, 18:56   #10
Doedi
Der "Fremdgegangene"
 
Registriert seit: 14.11.2005
Ort: Würzburg
Fahrzeug: Audi A6 3.0 tdi (4F) 07/09; BMW 320i BJ 1989 ( unverbaut) VW Käfer Cabr. 1303 (Bj 1978) Smart 451 (84PS) 07/10
Standard

Das kostet immerhin 50 Eur

Warum regst du dich über die Kosten auf, du fährst nun mal ein Auto der Luxusklasse, welches zugegeben etwas älter ist.
7er fahren, und es sich offensichtl nicht leisten können, na ich weiss nicht
Doedi ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abs, asc, getriebenotprogramm, tacho


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tacho spinnt cili52 BMW 7er, Modell E32 3 23.07.2008 19:12
Elektrik: Tacho spinnt bellohf BMW 7er, Modell E32 5 28.10.2006 22:39
Elektrik: Tacho spinnt lemmi2707 BMW 7er, Modell E38 5 13.06.2006 11:15
Elektrik: Tacho spinnt Doktor M BMW 7er, Modell E38 2 05.05.2006 16:52
Tacho spinnt?!? EE-12 BMW 7er, Modell E32 3 22.02.2003 01:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group