Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.06.2013, 19:54   #1
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Frage Dichtungen getauscht und zieht immer noch Falschluft.

Hallo zusammen,

habe ein großes Problem und bin echt ratlos...
Da ich mein DME zum reparieren eingeschickt hatte (Motor ruckelte) wollte ich die Dichtungen der Ansaugbrücke inkl. KGE und Deckel vorne tauschen.
Habe ich letzte Woche auch alles gemacht, heute kam die DME zurück. Also gleich eingebaut - Motor ruckelt schlimmer als vorher! Gleichzeitg hört es sich so an als wenn der Motor klopfen würde (wenn ich richtig gehört habe aber nur von Bank1).
Um sicher zu gehen habe ich mal Bremsenreiniger an die Ansaugbrücke gesprüht - der Motor zeigte deutliche Drehzahlschwankungen.

Woran kann das liegen???? Die Dichtungen sind neu! Was hab ich falsch gemacht? Wieso zieht er Falschluft?
Und woher kommen die Klopfgeräusche???

Bitte bitte bitte um Hilfe!!

Grüße vom See
Benni
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 21:56   #2
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Wenn Du Fehluft hast, dann ist wohl was falsch mit den Dichtungen.
Mit Fehlluft ist der Motorlauf wirklich bescheiden, er kann klopfen, patschen etc.
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 21:59   #3
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Hmm... Muss irgendetwas ganz besonderes beachten beim Dichtungen rein machen?
Ich habe alles sauber gemacht, die Dichtungen waren neu (Elring), sie sitzen richtig... Was kann schief gelaufen sein?
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 22:06   #4
Smartyy86
'The Perforator'
 
Benutzerbild von Smartyy86
 
Registriert seit: 16.05.2011
Ort: Seeheim-Jugenheim
Fahrzeug: Ka eF Zett
Standard

ein kabel von einem klopfsensor unter der ansaugbrücke eingeklemmt?
unterdruckschlauch vom BKV / vorne zum ansaugrohr rissig?
dichtungen der Einspritzdüsen nicht richtig drin?
beide minileitungen an das vordere ansaugrohr nicht angeschlossen?
leitung von der tankentlüftung nicht angeschlossen?
unterdruckleitung vom sekundärluftsystem nciht angeschlossen/ porös?
risse im faltenbalg / resonanzdämpfer nach dem LMM?
Smartyy86 ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 22:19   #5
Chevyman
Mit links Bremser
 
Benutzerbild von Chevyman
 
Registriert seit: 14.07.2007
Ort: Ergoldsbach
Fahrzeug: Alt, aber bezahlt :-)
Standard

Zitat:
Zitat von Smartyy86 Beitrag anzeigen
ein kabel von einem klopfsensor unter der ansaugbrücke eingeklemmt?
Liegt auf der Hitliste ganz vorne
__________________
Wenn ich dir Recht gebe, liegen wir beide falsch - und das möchtest du doch nicht, oder?
Ein Achtzylinder ist billiger als rauchen - nur nicht so ungesund
Chevyman ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 22:19   #6
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Zitat:
Zitat von Smartyy86 Beitrag anzeigen
dichtungen der Einspritzdüsen nicht richtig drin?
Die Frage nach den Einspritzdüsen ist gut. Beim Zusammenbau hat alles gut ausgesehen, alle Düsen sind sauber eingeklickt. Gibt es aber eine Möglichkeit, das nochmal zu überprüfen?

Die Leitung für die Tankentlüftung ist genau welche? Die zweite Leitung an der KGE, oder?!
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 07.06.2013, 22:22   #7
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

@ Chevyman
Ich hatte die Kabel alle zur Seite als ich die Ansaugbrücke wieder eingebaut habe. Habe heute nochmal kontrolliert, ob auch wirklich alle Kabel frei laufen. Das ist zum Glück auch so.
Aber den Klopfsensor hatte ich auch zuerst im Verdacht. Im Fehlerspeicher wird aber nichts angezeigt...
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 00:01   #8
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von B-Boy_B Beitrag anzeigen
Aber den Klopfsensor hatte ich auch zuerst im Verdacht. Im Fehlerspeicher wird aber nichts angezeigt...
Na wenn du mit Bremsenreiniger starke Veränderungen im Motorlauf hast, kannst die Theorien mit eingeklemmten Kabeln in die Tonne werfen. Dann ist dein Problem mehr als offensichtlich....
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 00:07   #9
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Ja, die Dichtungen sind nicht dicht.
Aber hast du eine Idee was ich beim Einbau falsch gemacht haben könnte? Die Dichtungen sitzen richtig, die Schrauben sind fest. Ich komme nicht drauf was schief gelaufen sein könnte...
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 00:17   #10
Smartyy86
'The Perforator'
 
Benutzerbild von Smartyy86
 
Registriert seit: 16.05.2011
Ort: Seeheim-Jugenheim
Fahrzeug: Ka eF Zett
Standard

Zerlegen und rausfinden....

Uhrzeit passt doch, um die Uhrzeit hab ich meine VDDs auch gemacht. 500W baustellenfluter und auf gehts.
Smartyy86 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
ansaugbrücke, dichtung, falschluft, klopfen, ruckeln


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zieht noch immer Strom.. --750il-- BMW 7er, Modell E32 21 04.12.2012 20:06
Motorraum: 730d zieht erst ab 3000 Upm - LLM getauscht- sezo_styler BMW 7er, Modell E65/E66 8 07.02.2012 00:15
Radio getauscht und immer noch keine Radioempfang... RonaldN BMW 7er, Modell E38 26 17.09.2008 06:47
Immer noch Dauerheizung: Ventile und Bedienteil getauscht. MR77 BMW 7er, Modell E32 5 13.08.2007 09:02
750 zieht Falschluft holgics BMW 7er, Modell E38 27 26.06.2006 23:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group