Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.06.2013, 14:42   #21
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Ok, danke für den Tipp!
Werde die Dichtmasse weglassen.

Die Dichtungen waren alle ordentlich drauf. Als ich die Brücke runter hatte, saßen sie alle noch richtig in den Aussparungen.
Deshalb bin ich so ratlos - eigentlich hätte alles passen müssen!

Am Zylinder 4 und 8 (sorry, hatte vorher 1 und 8 geschrieben) hat sich Öl gesammelt. Obwohl der Motor wie gesagt nur ein paar Mal kurz lief... Hat jemand eine Idee was hierfür die Ursache sein könnte?

Geändert von B-Boy_B (08.06.2013 um 14:54 Uhr).
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 14:50   #22
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Zitat:
Zitat von Smartyy86 Beitrag anzeigen
oder (das geht wirklich):
du leihst dir eine nebelmaschine aus,
Verdammt...,...auch andere kommen auf so abstruse Ideen, nicht nur ich.

Hab' damit schon so manches "Leck" gefunden aber die Methode nie zu posten gewagt weil ja schon ein "Handauflegen" für apokalyptische Verwirrung und Unverständnis bei Kleingeistern führt.
Winni ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 14:59   #23
Chevyman
Mit links Bremser
 
Benutzerbild von Chevyman
 
Registriert seit: 14.07.2007
Ort: Ergoldsbach
Fahrzeug: Alt, aber bezahlt :-)
Standard

Sowas gibt es doch schon laaange zu kaufen, zB von Würth.
Das ist in der KFZ Diagnose nix Neues, nur kennt sowas kein "Mechatroniker" weil kein Stecker für nen Computer dran ist. Motor läuft nicht ordentlich, also muss er getauscht werden sagt der Computer
__________________
Wenn ich dir Recht gebe, liegen wir beide falsch - und das möchtest du doch nicht, oder?
Ein Achtzylinder ist billiger als rauchen - nur nicht so ungesund
Chevyman ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 15:08   #24
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Zitat:
Zitat von Chevyman Beitrag anzeigen
Das ist in der KFZ Diagnose nix Neues,
Nicht nur KFZ...auch ganz andere "Hobel".

Wie die Teile aufkamen, (schon einige Jahre her) hab' ich mir sowas bei "Conrad" besorgt, a bissl umgebaut und tolle Erfolge gefeiert...
Winni ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 15:18   #25
Smartyy86
'The Perforator'
 
Benutzerbild von Smartyy86
 
Registriert seit: 16.05.2011
Ort: Seeheim-Jugenheim
Fahrzeug: Ka eF Zett
Standard

Hast du das rohr zur Kurbelgehäuseentlüftung auch (richtig) aufgesteckt?
Smartyy86 ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 15:40   #26
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

@ Smartyy
Ja, das Rohr war definitiv richtig drauf. War auch meine erst Vermutung und deshalb habe ich das gleich als erstes kontrolliert. Und auch beim Abbau heute morgen nochmal geprüft. Es ging definitiv schwer raus
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 15:40   #27
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

also vielleicht ist es auch was ganz anderes:
so wie ich auf dem Bild sehe sind dort Stehbolzen verschraubt... vielleicht haben die sich beim lösen der Muttern gelöst und die Gewindegänge reichen nun nicht mehr aus um den erforderlichen Anpressdruck für die Dichtungen zu erzeugen... ist mir zu Mofa-Zeiten mal beim Abgaskrümmer so passiert... ich hab mir nen Wolf gesucht... bis ich beim (gefühlten) 100sten Abbau des Krümmers nen Bolzen in der Ratsche hatte
Einfach mal mit 2 gekonterten Muttern auf festen Sitz prüfen oder die Tiefe messen...
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 16:21   #28
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Zitat:
Zitat von PacificDigital Beitrag anzeigen
Einfach mal mit 2 gekonterten Muttern auf festen Sitz prüfen oder die Tiefe messen...
Auch eine klasse Idee!
Bin gleich mal ans Auto runter und habe sie überprüft. Sie sind alle gleich lang, haben auch kein Spiel und lassen sich nicht drehen.
Die scheinen also auch in Ordnung zu sein
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 17:22   #29
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Richtige Reihenfolge beim Anziehen der Muttern eingehalten ?
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 08.06.2013, 17:47   #30
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Zitat:
Zitat von knuffel Beitrag anzeigen
Richtige Reihenfolge beim Anziehen der Muttern eingehalten ?
Bin ich nicht mehr 100% sicher. Habe erst alle lose angezogen, dann vorne-hinten rechts-links abwechselnd immer fester.
Hast du mir die offizielle Reihenfolge?

Und könnte die falsche Reihenfolge beim anziehen sich so fatal auswirken? Was genau passiert da?
B-Boy_B ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
ansaugbrücke, dichtung, falschluft, klopfen, ruckeln


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zieht noch immer Strom.. --750il-- BMW 7er, Modell E32 21 04.12.2012 20:06
Motorraum: 730d zieht erst ab 3000 Upm - LLM getauscht- sezo_styler BMW 7er, Modell E65/E66 8 07.02.2012 00:15
Radio getauscht und immer noch keine Radioempfang... RonaldN BMW 7er, Modell E38 26 17.09.2008 06:47
Immer noch Dauerheizung: Ventile und Bedienteil getauscht. MR77 BMW 7er, Modell E32 5 13.08.2007 09:02
750 zieht Falschluft holgics BMW 7er, Modell E38 27 26.06.2006 23:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group