Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.02.2015, 18:19   #1
Danielm
Neues Mitglied
 
Registriert seit: 07.04.2013
Ort: Hennef
Fahrzeug: E38-728i (12.98), Toyota Auris Hybrid
Standard ASC manipuliert?

Nabend zusammen.
Ich habe seit heute ein sehr interessantes Phänomen an meinem E38er.
Vielleicht stelle ich den erst mal vor:
E38 728i BJ 12/98 168.000 KM

Nachdem die Airbag Leuchte jetzt ein paar Tage an war bin ich zum Freundlichen gefahren um den Fehlerspeicher mal auslesen zu lassen. Für ein paar Euros hat er das auch getan, noch ein bisschen Kontaktspray an den beiden Steckverbindern der Vordertüren hinterlassen und mich wieder nach Hause geschickt.
Beim Losfahren dachte ich dann ich hätte nen Platten.. Ruckelgeräusche und komisches Wackeln der Karosse beim "um die Kurve fahren" auf dem Parkplatz.
Platt war da aber nix. Auf der Geraden hat er dann auch kein Gas mehr angenommen.
Also wieder eingeparkt und Techniker gerufen.
Der meinte dann ASC defekt. In der Mittelkonsole die Taste gedrückt und er fuhr wieder "normal" nur eben mit deaktiviertem ASC.
Der Kollege meinte ich soll das Auto nächste Woche vorbei bringen, da die Fehlersuche gerne etwas Zeit in Anspruch nehmen kann.

Was mir auf der Fahrt nachhause aufgefallen ist, bei deaktiviertem ASC muss doch eigentlich die gelbe Warnlampe an sein oder? Die ist aber aus.
Die ist immer aus!
Selbst bei "Selbst-test" im Geheimmenü sind die 3 Symbole in der Mitte vom Kombi dunkel.

Kann es sein, dass das Auslesen des Fehlerspeichers dazu geführt hat, dass etwas zu Tage kommt was nicht zu Tage kommen sollte?

Was soll ich eurer Meinung nach tun?
Kombiinstrument ausbauen und Lampen überprüfen?

Der Fehler ist übrigens bis jetzt nicht mehr aufgetreten (Ruckeln) ich weiß allerdings auch nicht ob das ASC jetzt permanent deaktiviert ist (Hab ja keine Leuchte)

Kann man im Fahrzeugsystem das ASC überhaupt permanent deaktivieren?

Ich hoffe mir kann einer helfen....
Danielm ist offline   Antwort Mit Zitat antworten
Alt 20.02.2015, 19:51   #2
MK70
Erfahrenes Mitglied
 
Registriert seit: 26.01.2013
Ort: Berlin
Fahrzeug: E38-740iA (03/2000)
Standard

Da werden wohl die Lämpchen im Kombiinstrument rausgebrochen sein.
MK70 ist offline   Antwort Mit Zitat antworten
Alt 20.02.2015, 20:07   #3
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Gib mal auf rutschigem Untergrund Gas beim anfahren, dann merkst du doch ob an oder aus
__________________
greetings
Björn


Interner Link) e32
Interner Link) e38

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr
hin abfließen"
(Walter Röhrl)

Schon seit 18 Jahren dabei...
mahooja ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 09:28   #4
Danielm
Neues Mitglied
 
Registriert seit: 07.04.2013
Ort: Hennef
Fahrzeug: E38-728i (12.98), Toyota Auris Hybrid
Standard

Reifen drehen durch :-(
Also ist das ASC aus.
Werde heute mal den Tacho ausbauen und die Birnen überprüfen, dann weiß ich wenigstens schonmal ob etwas vertuscht werden sollte.
Danielm ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 09:43   #5
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Batterie abklemmen nicht vergessen...
mahooja ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 10:11   #6
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Interner Link) http://www.7-forum.com/forum/23/defe...te-150804.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 10:19   #7
sexus
Gesperrt
 
Registriert seit: 10.02.2006
Ort: Affalterbach
Fahrzeug: Suzuki GS500, VW Touran 2.0TDI DSG, Smart Brabus
Standard

Also mal ehrlich, wenn ich ein Auto kaufe mache ich mindestens eine Vollbremsung um die Systeme zu testen. Auch auf einem Parkplatz mal das DSC/ESP testen ist wichtig. Nach dem Kauf das Fahrverhalten genauestens „erfahren“ gehört auch dazu.
Dass eine Lampe nicht funktioniert kann man übersehen, ein nicht funktionierendes ABS aber nicht.
Wer erst in einer Gefahrensituation bemerkt dass das ABS nicht funktioniert macht was falsch.

Könnte aber auch an meinem Fahrstiel liegen, da hier das ABS und ESP durchaus auch im Alltag mal mäßigend eingreift
sexus ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 10:43   #8
Danielm
Neues Mitglied
 
Registriert seit: 07.04.2013
Ort: Hennef
Fahrzeug: E38-728i (12.98), Toyota Auris Hybrid
Standard

Zitat:
Zitat von sexus Beitrag anzeigen
Könnte aber auch an meinem Fahrstiel liegen, da hier das ABS und ESP durchaus auch im Alltag mal mäßigend eingreift
Und da unterscheiden wir uns wohl.. ich bringe ne 2t Kiste absichtlich in keine Gefahrensituation.

Das ich den Fehler gemacht habe, vor dem Kauf nicht noch genauer hin zu sehen, ist mir klar.
Sollte sich jedoch herausstellen, dass hier eine Manipulation vorliegt.... Heidewitzka Herr Kapitän... ich freue mich auf den Besuch beim Vorbesitzer!
Danielm ist offline   Antwort Mit Zitat antworten
Alt 22.02.2015, 10:47   #9
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Von privat gekauft? Sein Name ist Hase, er weiss von nichts...
Aber auch einem Händler müsstest du eine eventuelle Manipulation erstmal nachweisen.
mahooja ist offline   Antwort Mit Zitat antworten
Alt 24.02.2015, 11:30   #10
Danielm
Neues Mitglied
 
Registriert seit: 07.04.2013
Ort: Hennef
Fahrzeug: E38-728i (12.98), Toyota Auris Hybrid
Standard

Soooo....
Habe am Wochenende mal den Tacho ausgebaut, um zu überprüfen ob ggf. eine Birne fehlt oder defekt ist. Ohne das ich das Kombi komplett öffne scheint das nicht möglich zu sein oder?
Ich habe auf der Rückseite nur 5 Schnellverschluss Birnchen gefunden die aber alle da sind und auch funktionieren (gegeneinander getauscht).
Sind die ASC / ABS Leuchten separat unter der Abdeckung?

Mir ist auch aufgefallen, dass bis auf ein "Manipulations-Widerhaken" alle intakt sind (der mittlere ist rausgebrochen).

Ich habe dann über Nacht mal die Batterie abgeklemmt um die Steuergeräte zu reseten. Hat leider nix gebracht. Ich fahre ohne ABS und ohne ASC, bekomme das aber nicht angezeigt.
Hat noch jemand eine Idee was ich prüfen kann ohne gleich die ganze Karre zu zerlegen?
Danielm ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abs, asc, manipulation


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tacho manipuliert? Ricky Bobby BMW 7er, Modell E38 114 11.04.2017 08:27
KM Zähler Manipuliert !!! Dembol BMW 7er, allgemein 23 12.02.2004 21:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group