Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.07.2015, 12:11   #1
Lucylu99
Neues Mitglied
 
Registriert seit: 12.03.2013
Ort: Viersen
Fahrzeug: E32 750 (1993)
Standard 750er will das Gas nicht annehmen!

Hallo Leute, vielleicht kann mir ja irgendjemand helfen?! Ich habe einen sehr schönen 750 i E32 aus Ende 1992 mit allem Zipp und Zapp. Ich war in 5 Werkstätten und keiner konnte helfen. Das Problem ist folgendes: Der gute 7er nimmt das Gas nur sehr schlecht an, dreht maximal bis 1800 Umdrehungen. Nimmt man das Gas zurück schaltet er die Gänge auch normal durch. Früher hat er diesen Fehler ab und zu mal gehabt, nun geht er immer vermutlich ins Notlaufprogramm. Der jetztige Boschservice hat die Spannungsversorgung aller elektrischen Geräte überprüft und findet keinen Fehler. Leider fehlen Unterlagen wie Baupläne etc. ist wohl nirgends zu bekommen, oder hat jemand so etwas?
Wir haben auch etliche Teile aus einem anderen 750er gewechselt, leider ohne Erfolg.
Bin für jeden Tipp dankbar!
Lucylu99 ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 12:29   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Mir fallen da spontan ein: Drosselklappen(DK), Luftmengen/massenmesser(LMM), Verteiler/Verteilerkappe,Benzinpumpen, Benzinfilter,Relais der Benzinpumpen,Einspritzventile, Motorsteuergerät(DME).


Was habt ihr den bisher davon getauscht? Wie lange stand der Wagen? Batterie ok? Schaltpläne gibt es hier im Forum, wird bestimmt noch einer Verlinken..
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 12:39   #3
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Was willste denn mit Bauplänen, willste bauen.
Hört sich ganz nach Notlauf an. Zuerst ist erst mal wichtig, ob die EML-Lampe in der Mitte vom Kombi RICHTIG funktioniert.
Zündung an, die EML-Lampe MUSS ca. 2 Min. leuchten, und dann ausgehen. Macht sie das ?? Wenn nicht, beschreib mal was sie macht.

M f G

PS: Noch ein Bild von der EML-Lampe drangehängt.
Angehängte Grafiken
Dateityp: jpg 2.jpg (61,4 KB, 19x aufgerufen)

Geändert von Haschra (29.07.2015 um 13:23 Uhr).
Haschra ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 12:39   #4
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

leuchtet EML im cockpit?
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 12:55   #5
Lucylu99
Neues Mitglied
 
Registriert seit: 12.03.2013
Ort: Viersen
Fahrzeug: E32 750 (1993)
Standard

Ich kann leider nicht mehr nachvollziehen was alles getauscht wurde. Das Thema geht jetzt über 3 Jahre. Eine neue Batterie wurde wieder eingebaut. Irgendwie muß es ja ein elektrisches Problem sein. Früher hat es schon gereicht den Zündschlüssel abzuziehen und den Moto wieder neu zu starten. Und schon lief er wieder normal. Der Wagen hat eine Gesamtlaufleistung von 165.000 KM.
Lucylu99 ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 13:02   #6
Lucylu99
Neues Mitglied
 
Registriert seit: 12.03.2013
Ort: Viersen
Fahrzeug: E32 750 (1993)
Standard

EML-Lampe probieren wir nachher direkt aus und geben Bescheid was die macht. Mit Baupläne habe ich mich natürlich falsch ausgedrückt! Ich meinte eine Fehlersuchanleitung!
Bei BMW gibt es so eine anscheinend
Lucylu99 ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 13:12   #7
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Gib mal die VIN. Dann wissen alle wann er gebaut wurde! und nicht zugelassen, ist evtl entscheidend...

Unter Tips&Tricks ist auch eine Menge über den M70(dein Motor) zu finden
Besonders unter Antrieb
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 29.07.2015, 22:46   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Interner Link) http://www.7-forum.com/forum/24/eml-...ten-41084.html
Fehlersuchanleitung, besser als von BMW
Interner Link) http://www.7-forum.com/forum/24/tun-...er-159584.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 04.08.2015, 10:58   #9
kingcade
Neues Mitglied
 
Benutzerbild von kingcade
 
Registriert seit: 28.04.2005
Ort: Bruck
Fahrzeug: 730i E32 Pickup
Standard

Hallo,
ich kenne das Problem von einer kaputten Leiterplatte des Kombiinstrumentes.
Es gibt wohl Leute die das nachlöten, habe ich aber noch nicht gemacht, da ich bis jetzt immer genug kombis zum tauschen hatte.
Gruß
Günther
kingcade ist offline   Antwort Mit Zitat antworten
Alt 04.08.2015, 11:09   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Zündung an, die EML-Lampe MUSS ca. 2 Min. leuchten, und dann ausgehen. Macht sie das ?? Wenn nicht, beschreib mal was sie macht.
Korrektur von "Post 3", das ist natürlich falsch, es müssen 2 Sek. sein.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
750, kein gas, notlauf


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gas-Antrieb: Wieso will er kein Gas annehmen Gunar_gth BMW 7er, Modell E32 1 15.04.2008 11:22
Das nächste Problem?? Gibt nicht richtig gas... m_kw BMW 7er, Modell E32 5 04.01.2006 22:15
Gas-Antrieb: Gas-Umrüstung - Das hört sich auch nicht schlecht an dontpanic BMW 7er, Modell E38 30 18.11.2005 12:08
Elektrik: Vedammt, er nimmt das Gas nicht richtig an... giankiel BMW 7er, Modell E32 24 12.03.2005 15:51
750er und Gas Dragan BMW 7er, Modell E38 5 29.02.2004 19:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group