Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.11.2016, 20:35   #11
Raffael@735i
LOW4LYF
 
Benutzerbild von Raffael@735i
 
Registriert seit: 17.07.2002
Ort: Silicon Valley
Fahrzeug: E32 735i - E91 325xi - E34 ///M5 AC SCHNITZER S5 SILHOUETTE - ///M4 COMPETITION - E38 740i SPORT "DINAN" - CHEVROLET EL CAMINO - KAWASAKI ZX7R
Standard

Jep...... habe ich auch ..... nur ohne FS Eintrag

Interner Link) http://www.7-forum.com/forum/4/unruh...lt-223871.html
Raffael@735i ist offline   Antwort Mit Zitat antworten
Alt 16.11.2016, 23:29   #12
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Das ist ein CAN OBDII Code und ist fuer die
Motor-Kuehlmittelstandueberwachung.

P1619 MAP Cooling Control Circuit Signal Low (BMW)

P1620 MAP Cooling Control Circuit Signal High (BMW)
P1620 - Low Coolant Circuit

Entweder ist der Sensor kaputt
oder es ist zu wenig Kuehlmittel
im Motor.


Gruss Manu

Zitat aus: Interner Link) http://www.7-forum.com/forum/4/bedeu...ler-59130.html

MAP steht eigentlich für Manifold Air Pressure - Luft(unter)druck im Ansaugkanal

Irgendwie scheint es nicht die richtige Software zu sein, mit der ausgelesen wurde - gab ja schon mehrere Hinweise darauf ....
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 23.11.2016, 00:37   #13
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Frage

Kann das auch an dem LMM liegen ? Denn ich musste feststellen,dass die Drezahlumdrehungen ziemlich hin und her springen und dass der Wagen staendig beim Bremsen unter 60 km/h ins Leerlauf geht. Ist etwas komisch,denn os verhaelt sich bestimmt kein 7-er.
__________________
Toscani
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 12:22   #14
gojo
BMW-Heckflosse
 
Benutzerbild von gojo
 
Registriert seit: 27.04.2006
Ort: Köln
Fahrzeug: E38-740i 4,4 (07.97); LPG-Prins
Standard

Hi, ich habe dieselben Symptome wie du und noch immer keine vernünftige Lösung. Du vielleicht?
Mittlerweile steht er in der Werkstatt meines Vertrauens, aber selbst die sind am suchen ohne Ende..
Also, folgende Fehlerquellen habe ich mir hier im Forum herausgelesen:
-KGE-Deckel, Membran undicht
-Falschluft durch def. Unterdrucksystem --> Unterdrucksteuerung, alle Schläuche, Saugstrahlpumpe, Luftpumpe, etc. komplett prüfen
-KWS
-NWS
-Temperatursensor Motor
-Ansauglufttemperatursensor
-Zündkerzen
-Zündspulen
-LRW
-LMM
-Lambdasonden
-Ansaugbrückendichtung

Hätte da jemand noch etwas zu ergänzen?
Nachdem ich einige Teile ausschliessen kann, da nachgewiesenermassen i. O. oder bereits ausgetauscht, werde ich mich nun auf die "-Falschluft durch def. Unterdrucksystem" konzentrieren. Ausserdem muss ich mal die Temperatusensoren checken. Die Werkstatt meinte, in den Motorparametern bei den Meldungen für das Motorsteuergerät stehen keine Temperaturangaben. WAS ist das denn? Denke hier oder Unterdruck.. Daran wird´s liegen. Hat vielleicht noch jemand einen Tipp? Auch bzgl. der nichtvorhandenen Temp-Meldungen für das Steuergerät?
gojo ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 12:57   #15
Viking S.A.
Mitglied
 
Benutzerbild von Viking S.A.
 
Registriert seit: 15.06.2016
Ort: Barleben
Fahrzeug: E38 740i 06/98
Standard

Wie bereits beschrieben, habe ich das gleiche Problem.

Nunmehr ausschließen kann ich:
Zündkerzen
Zündspulen
Lamdasonde
Temperatursensor Motor
KGE

als nächstes werde ich den Sensor Luftfilter und danach ggf LMM wechseln.
Hoffe es ist mit dem Sensor erledigt :-D

Gruß
Viking S.A. ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 16:42   #16
Raffael@735i
LOW4LYF
 
Benutzerbild von Raffael@735i
 
Registriert seit: 17.07.2002
Ort: Silicon Valley
Fahrzeug: E32 735i - E91 325xi - E34 ///M5 AC SCHNITZER S5 SILHOUETTE - ///M4 COMPETITION - E38 740i SPORT "DINAN" - CHEVROLET EL CAMINO - KAWASAKI ZX7R
Standard

Zitat:
Zitat von nicotoscani Beitrag anzeigen
Kann das auch an dem LMM liegen ? Denn ich musste feststellen,dass die Drezahlumdrehungen ziemlich hin und her springen und dass der Wagen staendig beim Bremsen unter 60 km/h ins Leerlauf geht. Ist etwas komisch,denn os verhaelt sich bestimmt kein 7-er.
Interessant... Meiner verhält sich genau so...
Raffael@735i ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 16:46   #17
Raffael@735i
LOW4LYF
 
Benutzerbild von Raffael@735i
 
Registriert seit: 17.07.2002
Ort: Silicon Valley
Fahrzeug: E32 735i - E91 325xi - E34 ///M5 AC SCHNITZER S5 SILHOUETTE - ///M4 COMPETITION - E38 740i SPORT "DINAN" - CHEVROLET EL CAMINO - KAWASAKI ZX7R
Standard

Hat Jemand ne Teilenummer oder ein Bild von dem Sensor?

Vielen Dank
Raffael@735i ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 20:52   #18
gojo
BMW-Heckflosse
 
Benutzerbild von gojo
 
Registriert seit: 27.04.2006
Ort: Köln
Fahrzeug: E38-740i 4,4 (07.97); LPG-Prins
Standard

Welchen Sensor genau meinst Du denn? Wenn du den Ansauglufttemp.sensor meinst, ist das der, der im Luftfilterkasten liegt. Schau mal hier: Nr. 11
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Ansauggeräuschdämpfer | BMW 7' E38 740i M62 Europa

..für den 735i musst Du mal auf der Seite Dein Fahrzeug raussuchen und schauen. Könnte aber evtl. derselbe sein..

VG
gojo
gojo ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 20:58   #19
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Wie wäre es denn, wenn man mal die "live-Werte" anschaut?
Dann weiß man auch, ob es ein Sensor ist, der da falsche Werte liefert....
__________________
- 87´er Jeep Wrangler YJ, 150cui, frame off Restauration - fast fertig
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531
falkili ist offline   Antwort Mit Zitat antworten
Alt 19.12.2016, 20:58   #20
gojo
BMW-Heckflosse
 
Benutzerbild von gojo
 
Registriert seit: 27.04.2006
Ort: Köln
Fahrzeug: E38-740i 4,4 (07.97); LPG-Prins
Standard

Zitat:
Zitat von gojo Beitrag anzeigen
Hätte da jemand noch etwas zu ergänzen?
Nachdem ich einige Teile ausschliessen kann, da nachgewiesenermassen i. O. oder bereits ausgetauscht, werde ich mich nun auf die "-Falschluft durch def. Unterdrucksystem" konzentrieren. Ausserdem muss ich mal die Temperatusensoren checken. Die Werkstatt meinte, in den Motorparametern bei den Meldungen für das Motorsteuergerät stehen keine Temperaturangaben. WAS ist das denn? Denke hier oder Unterdruck.. Daran wird´s liegen. Hat vielleicht noch jemand einen Tipp? Auch bzgl. der nichtvorhandenen Temp-Meldungen für das Steuergerät?
So, die Werkstatt meinte, ausser, dass keine Aussenluft-Temperaturangaben in den Parametern ersichtlich sind, ist im kalten Zustand die Drosselklappe auf.. Na, da kann er ja nicht vernünftig beim Kaltstart laufen, oder?
Hat von Euch jemand schon mal sowas gehabt? Wenn ja, woran lag´s?

VG
gojo
gojo ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kaltstart, leerlauf, motor, schlecht


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: E65 735i - Unrunder Leerlauf wenn warm ricky750i BMW 7er, Modell E65/E66 2 30.05.2016 19:36
Vibrieren im Leerlauf, wenn warm. Bavarian740i BMW 7er, Modell E38 12 27.06.2014 13:31
Heizung/Klima: Heizung wird erst warm - dann kalt - dann wieder warm Nightflyer BMW 7er, Modell E38 15 25.10.2013 19:14
Motorraum: Schlechter Kaltstart, mal wieder erhöter Benzinverbrauch Baumerous BMW 7er, Modell E23 1 25.05.2008 18:27
735,e32 schlechter leerlauf, wenn warm, hoher verbrauch huskimarc BMW 7er, Modell E32 5 08.05.2006 12:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group