Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.02.2017, 18:26   #1
otto12341
Mitglied
 
Registriert seit: 18.07.2012
Ort: Mettingen
Fahrzeug: BMW 730 V8
Frage Motor startet schlecht

Hallo , Ich hoffe es kann mir jemand helfen !!??
Ich habe einen E38 728iA Bj 95 , es tritt folgendes Problem auf

Wenn der Motor kalt ist , startet er einwandfrei , beim ersten tack ist er an,
wennich dann ca 20 min , aber auch länger gefahren bin und den Motor abstelle , um ihn dann 10-15 min später wieder zu starten muss ich bestimmt 10 sec. orgeln bis er anspringt !!!????
Fehlerspeicher habe ich ausgeleden und er hat mir die fehler :
Drosselklappensensor
Kurbelwellensensor
Lambdasonde 1 vor kat - Signal fehlerhaft
und
Wegfahrsperre - funktion fehlerhaft
angezeigt
Ich konnte alle fehler löschen , bis auf die Lambdasonde !!??
Die anderen Fehler sind auch nach einer Probefahrt nicht wieder aufgetreten.
Das schlechte Starten wenn der Motor warm ist aber schon.
Wer weis was das sein könnte ???
Achso , kein Leistungsverlust oder Motorrauchen usw....
otto12341 ist offline   Antwort Mit Zitat antworten
Alt 15.02.2017, 19:42   #2
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Nichts von dem was im Fehlerspeicher steht, hängt mit deinem Problem zusamme.
Deine Einspritzventile Tropfen nach. Tauschen oder Ultraschall reinigen lassen.
Dann is alles wieder gudd.
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 15.02.2017, 20:24   #3
otto12341
Mitglied
 
Registriert seit: 18.07.2012
Ort: Mettingen
Fahrzeug: BMW 730 V8
Standard

Wo oder wer kann die Düsen reinigen??
otto12341 ist offline   Antwort Mit Zitat antworten
Alt 15.02.2017, 22:06   #4
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Ein Kandidat wäre auch noch der Benzindruckregler.
Schau doch mal ob aus dem Unterdruckschlauch-Anschluß Benzin raus kommt.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 14:49   #5
otto12341
Mitglied
 
Registriert seit: 18.07.2012
Ort: Mettingen
Fahrzeug: BMW 730 V8
Standard

So , ich habe die Ventile reinigen lassen , es hat sich aber nichts gebessert.
Wenn der motor kalt ist springt er einwandfrei an , wenn er warm ist nicht, ich muss ca.10 sec orgeln dann springt er an.
nachdem der motor angesprungen ist habe ich ihn sofort wieder ausgestellt , er brauchte wieder ca 10 sec bis er lief . Wenn er wieder kalt ist läuft er 1A

Was kann es sein ????
otto12341 ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 15:01   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Hört sich an wie mangelnder Benzindruck. Bau mal ein Rückschlagventil ein, kostet nur ein paar €.
Benzin Druckregler natürlich auch überprüfen !!

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 16:03   #7
otto12341
Mitglied
 
Registriert seit: 18.07.2012
Ort: Mettingen
Fahrzeug: BMW 730 V8
Standard

Er ist kalt , er startet wieder sofort .
Kann es auch der nockenwellensensor oder kurbelwellensensor sein ???
otto12341 ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 16:59   #8
Instantcoffeem
Herr der Ringe
 
Benutzerbild von Instantcoffeem
 
Registriert seit: 19.04.2011
Ort: Salzhausen
Fahrzeug: E 38-740D (01.01)
Standard

Kurnelwellensensor würde ich sagen. Hatte ich bei meinem 728 i auch schon mal.

Gesendet von meinem SM-G935F mit Tapatalk
__________________
No Limit auf Deutschlands Autobahnen
Instantcoffeem ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 23:09   #9
NFS
Neues Mitglied
 
Registriert seit: 05.08.2006
Ort: Berlin
Fahrzeug: BMW 728i E38 VFL 96
Standard

Ja, das lange orgeln klingt stark nach dem Kurbelwellensensor. Aber das Problem tritt ja nur auf, wenn der Motor warm ist. Wenn der Sensor defekt ist sollte das Problem eigentlich immer auftreten?

Aber da dieser auch im Fehlerspeicher steht, würde ich den wechseln. Kostet nicht die Welt, kann man auch schnell selbst erledigen.

mfg

NFS
NFS ist offline   Antwort Mit Zitat antworten
Alt 21.02.2017, 07:41   #10
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Der KWS ist ein elektronischer Sensor, da sind thermische Probleme eher keine Seltenheit Also wechseln!
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kurbelwelle, motor, starten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor startet schlecht wenn warm Backfire1966 BMW 7er, Modell E23 5 24.06.2013 08:18
730i R6 startet bei kaltem motor schlecht vural43 BMW 7er, Modell E32 12 13.04.2011 20:09
Motorraum: Motor startet schlecht, bzw. gar nicht mr.pirat BMW 7er, Modell E38 9 09.02.2010 00:10
Motorraum: Motor startet schlecht, nach Betrieb der Standheizung, Temp im roten, BC-Anzeige -128 huskimarc BMW 7er, Modell E38 5 17.01.2010 23:00
Motorraum: 725 tds startet bei warmem Motor schlecht meuerer BMW 7er, Modell E38 38 09.08.2007 12:49


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group