Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.09.2017, 12:58   #31
ledcat
Vielfahrer 7er
 
Registriert seit: 18.07.2011
Ort: Odelzhausen
Fahrzeug: E65-735i (03.02)
Standard Motor N62 startet nicht

Problem noch nicht gelöst. Alle 4 Magnetventile gereinigt, klackern jetzt gut hörbar nach Reinigung und 12V-Test, aber altes Problem besteht. Steuerzeiten sind ok, überprüft. Aber Bank 1 hat keine Kompression! Rechtes Auspuffrohr ohne Luft-Impulse. Laut I*pa und T*32 keine Fehler in FS DME. Ketten stramm, kein Spanner-Problem. NW waren nie ausgebaut/verstellt. Was kann die NW so verstellen, dass Bank 1 keine Kompression erzeugt? Nach Ausbau/Einbau der Stellmotoren fahren diese nach Zündung EIN hörbar in die offenbar richtigen Positionen. Motor orgelt, keine Nebengeräusche, macht 2-3 Zündungen (offenbar Bank 2), ist dann abgesoffen, d.h. Kerzen nass.
Dann keine Zündungen mehr (da ja abgesoffen). Nach mehr als 1 h Wartezeit vielleicht wieder die 2-3 Zündungen.
Sollte ich mal Startversuch bei ausgebauten Stellmotoren machen?
Habe nahezu alle Forenbeiträge durchsucht, aber nichts Vergleichbares gefunden. Habe nochmals Ventile und Kolben mit Endoskop inspiziert: alle i.O.
Hat noch jemand eine Idee? Bitte, bitte.
ledcat ist offline   Antwort Mit Zitat antworten
Alt 03.09.2017, 21:06   #32
Wally
Erfahrenes Mitglied
 
Registriert seit: 14.09.2013
Ort: Hockenheim
Fahrzeug: E65-750Li (05.2005)
Standard

also nehmen wir an die Verstelleinheit ist verdreht, egal welche. und verklemmt. warum auch immer. oder zur Nockenwelle verstellt, dann bekommst du keine Kompression hin. Ventile sind offen während Kolben hoch fährt.
Gewissheit macht nur: öffnen. auf ot drehen. Verriegelungen prüfen. Steuerzeiten prüfen. Fotos machen nicht vergessen.

der x5 läuft. spackt aber noch bissl Rum. mache ihn morgen wieder auf und wechsle Verstelleinheit Einlass bank 1, da die laut inpa Status Werte rumzuspacken scheint.

Gesendet von meinem SM-G935F mit Tapatalk
Wally ist offline   Antwort Mit Zitat antworten
Alt 16.09.2017, 23:30   #33
ledcat
Vielfahrer 7er
 
Registriert seit: 18.07.2011
Ort: Odelzhausen
Fahrzeug: E65-735i (03.02)
Standard Motor N62 startet nicht

Danke für die Tipps, besonders Dir, Wally. Habe jetzt wieder Zeit, am Motor zu arbeiten:
VDD Bank 1 ist ab. Verriegelungen geprüft: Kraftschluss. Motor auf OT vorwärts gedreht und Stift 8mm in Loch Riemenscheibe gesteckt. Ansicht NW siehe 3 Bilder. Hub durch Holzstift in Kerzenloch gemessen: Zyl. 1 ganz oben, Zyl. 4 ganz unten. Differenz = Hub ca. 86 mm (Toleranz wegen Schrägauftritt). Also OT stimmt (entspr. Zyl. 6 u. 7).
Verstelleinheiten noch nicht geöffnet/verdreht. Druckluft-Prüfer besorgt und mit Kerzenadapter Zyl. 1 angeschlossen mit 3,5 bar: hält keine Luft, d.h. mind. 1 Ventil offen. Zyl. 2-4 offenbar dito. Kann ja nichts komprimiert werden!
Kette stramm. Bank 1 sorgfältig inspiziert und mit Pinzette Kleinteile angefasst: nichts locker, keine Feder erkennbar gebrochen. Excenterwelle läßt sich mit SW17 ohne große Kraft oder Probleme im zulässigen Bereich drehen.
Wie / was kann ich noch anschauen / testen?
Was kann so defekt sein, dass der Motor im Fahren bei 2000 U einfach ausging? Muß doch ein mechanisches Problem sein???
Danke im voraus für Tipps.
Gruß Ledcat
Angehängte Grafiken
Dateityp: jpg N62 springt nicht an Bild 1von3.jpg (84,1 KB, 35x aufgerufen)
Dateityp: jpg N62 springt nicht an Bild 2von3.jpg (76,2 KB, 29x aufgerufen)
Dateityp: jpg N62 springt nicht an Bild 3von3.jpg (75,8 KB, 27x aufgerufen)
ledcat ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 13:44   #34
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Standard

Also ein Motor braucht zum Laufen:

1. Zündfunke zum richtigen Zeitpunkt
2. Kraftstoff
3. Kompression
4. Luft

Kompression würde ich in allen Fällen mal messen, 10 Bar minimum auf allen Pötten.

Zündfunke und Kraftstoff scheinen ja da zu sein, ich würde noch schauen ob der Zündfunke auch wirklich zum richtigen Moment kommt, indem man alle 8 Kerzen rausnimmt, die Zündspulen alle 8 ansetzt und mit meinem Kabel an Masse legt. Und dann startet mal einer und man schaut, ob die Zündfunken kräftig und abwechselnd auf allen Zylindern kommen.

Steuerzeiten prüfen ist ja schon passiert, Lehren lassen sich ja wohl auflegen. Hat der N62 auch ein Inkrementrad, wie M62 ?
__________________
"Wer im Sommer an den Winter denkt, der wohl einen XI lenkt..."
KGB44 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 15:38   #35
Axel Brinkmann
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Axel Brinkmann
 
Registriert seit: 28.08.2002
Ort: Spenge
Fahrzeug: E66 760Li 05/2004 -:- MB: R 320 -:-´94er E32 750iL FL Individual LAGERFELD EDITION, fast Highline, in Mica-Schwarz ;E32 730i V8 12/1993 in Fjordgrau
Standard

Was ist mit dem Crashsensor?
__________________
So verbleibe ich mit freundlichem Gruß

Axel
WOLLT IHR?
MEHR ENERGIE --- MEHR RENTE --- BESSERE GESUNDHEIT
PASSIVES EINKOMMEN
Dann fragt mich!



Tun Sie alles, was Sie tun können, und Sie werden alles erreichen!
ARTHUR L. WILLIAMS
Axel Brinkmann ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 15:50   #36
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Standard

Es kann kein EWS oder Crashsensorproblem sein - den sonst würde nicht die Spritpumpe laufen und auch Zündung da sein! Auch das IVM kann es nicht sein!
KGB44 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 16:50   #37
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von ledcat Beitrag anzeigen
Verstelleinheiten noch nicht geöffnet/verdreht. Druckluft-Prüfer besorgt und mit Kerzenadapter Zyl. 1 angeschlossen mit 3,5 bar: hält keine Luft, d.h. mind. 1 Ventil offen. Zyl. 2-4 offenbar dito. Kann ja nichts komprimiert werden!
Gruß Ledcat
Hast du dir nicht selbst die Antwort gegeben??

Wenn der Zylinder auf OT steht, haben die Ventile geschlossen zu sein!!

Also hat entweder ein Kolben ein Ventil getroffen und beschädigt(Falsche Steuerzeiten) oder die Kolbenringe sind weg..

Mit dem Ventil kann man über eine Kamera durch das Zündkerzenloch feststellen.. Die Kolbenringe über ein Druckverlusttest..
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 18:20   #38
ledcat
Vielfahrer 7er
 
Registriert seit: 18.07.2011
Ort: Odelzhausen
Fahrzeug: E65-735i (03.02)
Standard Motor N62 startet nicht

Danke für die Hinweise. Zündfunke habe ich genau so getestet: Kerzen draußen, geerdet, gestartet: Funken wunderbar umlaufend, alle 8 Doppelzündungen ok. Kraftstoff: neue Pumpe ist drin, Sprit kommt an.
Kompression auf Bank 1 nicht vorhanden, auf Bank 2 ok.
Luft kann rein: DK läßt sich bewegen mechanisch und per I*pa ansteuern.
- Inkrementrad versteh ich im Moment nicht, da ich M62 nicht kenne.

Anbei noch 2 Detailbilder der NW im Stellgliedbereich, Einlaß und Auslaß.
Gleitschiene auf der Zugseite mit Endoskop geprüft: ist nicht gebrochen, vollständig. Andere Seite (Spanner) nicht geprüft, aber Kette ist stramm. Habe Ventile und Kolben angeschaut mit Endoskop: nichts beschädigt oder abgebrannt. Beim Ausgehen des Motors gab es keine Fremdgeräusche, auch nicht danach bei den Startversuchen. Startpilot wirkungslos.
Können sich Steuerzeiten von alleine verstellen? (Stelleinheiten waren noch nie geöffnet). Kann aber wohl nur noch daran liegen? Warum keine Kompression in der ganzen Bank 1? Gruß Ledcat
Angehängte Grafiken
Dateityp: jpg Detail_NW_N62_Bank1_oben_Einlass_Bild1von2.jpg (84,5 KB, 16x aufgerufen)
Dateityp: jpg Detail_NW_N62_Bank1_unten Auslass_Bild2von2.jpg (64,3 KB, 12x aufgerufen)
ledcat ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 18:35   #39
Axel Brinkmann
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Axel Brinkmann
 
Registriert seit: 28.08.2002
Ort: Spenge
Fahrzeug: E66 760Li 05/2004 -:- MB: R 320 -:-´94er E32 750iL FL Individual LAGERFELD EDITION, fast Highline, in Mica-Schwarz ;E32 730i V8 12/1993 in Fjordgrau
Standard

Hast du denn die Steuerzeiten schon mit dem Einstelllehren geprüft?
Axel Brinkmann ist offline   Antwort Mit Zitat antworten
Alt 17.09.2017, 20:12   #40
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Standard

Brennraum Bank 2 Endoskopieren und Ventild schauen. Da stimmt was nicht, wenn die Steuerzeiten stimmen und bei OT im 1. Zylinder die Ventile nicht geschlossen sind!
KGB44 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kws, motor, n62, startproblem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor startet nicht s3ns3 BMW 7er, Modell E23 49 22.04.2012 01:27
Motor startet nicht Bender-x BMW 7er, Modell E38 3 22.02.2011 02:01
Elektrik: Motor startet nicht !! Cool Man BMW 7er, Modell E38 11 06.04.2008 19:08
Motorraum: Motor startet nicht! hawaii17 BMW 7er, Modell E23 4 31.10.2004 01:46
Motor startet nicht ? MicDon BMW 7er, Modell E65/E66 1 08.07.2003 21:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:35 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group