Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.01.2018, 21:14   #1
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard Xenon Ablendlicht geht immer wieder nicht.

Hallo zusammen,

bei unserem E38 (750 iL, BJ 2000) geht das Xenon auf der Fahrerseite immer mal wieder aus.

Konkret funktioniert es wenn man losfährt, nach einiger Zeit schaltet es sich ab. Meine Frau kam heute nach Hause und das Abblendlicht ging wieder nicht. Nach einer Stunde bin ich noch einmal raus an das Fahrzeug. Dann ging das Licht wieder.

Der Stecker scheint OK, Kontaktspray habe ich rein, aber das hat nichts geholfen. Irgendwelche Tipps, wie ich herausbekommen kann, woran es liegt.

Vorschaltgerät, LCM oder etwas anderes? Ich habe leider kein Analysegerät.

Danke für Eure Hilfe
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 21:33   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Was für Brenner sind drin???

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 21:38   #3
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

Osram D2S 35Watt.

Den Brenner hatte ich schon getauscht. Ich hatte vom letzten Mal tauschen noch einen übrig, da ich damals beide getauscht hatte und den noch funktionierenden aufgehoben hatte. Der ist jetzt drin, bringt aber das gleiche Ergebnis wie der zuvor. Der Brenner dürfte es also nicht sein.

Hätte das Lichtmodul einen Hau, müssten doch beide Abblendlichter spinnen?
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 21:39   #4
mystica
Der Lange
Premium Mitglied
 
Benutzerbild von mystica
 
Registriert seit: 18.05.2006
Ort: Mengkofen
Fahrzeug: F02 760Li (07/09) - E 31-850i(07/91)F12 640D (12/11) Z3 2.8 E36/7 (05.97)
Standard

Wenn ich nicht irre, dann hat doch jeder Brenner ein SG vorgeschaltet.
__________________
mystica ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 21:47   #5
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

Direkt vor jedem Brenner sitzt ein sog. Vorschaltgerät. Ich weiß aber nicht, ob das Lichtmodul so kaputt gehen kann, dass nur ein Abblendlicht betroffen ist.
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 22:04   #6
mystica
Der Lange
Premium Mitglied
 
Benutzerbild von mystica
 
Registriert seit: 18.05.2006
Ort: Mengkofen
Fahrzeug: F02 760Li (07/09) - E 31-850i(07/91)F12 640D (12/11) Z3 2.8 E36/7 (05.97)
Standard

Kann ich mir weniger vorstellen, tausche doch mal die Vorschaltgeräte von links nach rechts.
mystica ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 22:25   #7
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Die Vorschaltgeräte(Zündet den Brenner durch Aufbauen einer Hohen Spannung ,~25.000V je nach Steuergerät, welche aber nach Milisekunden auf ~85V je nach Steuergerät abfällt)an sich können aber im Laufe der Zeit ausfallen, da spielt das LCM/LKM keine Rolle.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 10.01.2018, 23:53   #8
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

Danke für Eure Tipps. Dann wäre das Tauschen der Vorschaltgeräte der nächste sinnvolle Schritt. Gibt es eine Anleitung dafür. Die Dinger sind ziemlich versteckt unterhalb des Standlichtes verbaut. Keine Ahnung, wie man da ran kommt.

VG Matthias
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 11.01.2018, 00:10   #9
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Scheinwerfer raus, umdrehen und abschrauben und hochziehen ......
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 11.01.2018, 00:27   #10
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

OK. Dann muss ich die Scheinwerfer neu einstellen? Nicht bei Xenon oder.

Hast Du dafür eine Beschreibung?

Habe das Interner Link) HIER gefunden. Leider nur Text, ohne Bilder. Aha, und Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) HIER ist noch ein Video auf Youtube.

Bei ebay gibt es die Vorschaltgeräte mit Kabel und Haltern zwischen 25€ und 35€. Taugen die was?

Bei dem Preis kann man ja fast auf Verdacht kaufen.... Sollte man immer beide austauschen?

Geändert von konvergenz71i (11.01.2018 um 01:18 Uhr).
konvergenz71i ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abblendlicht., lcm, vorschaltgerät, xenon


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Xenon links vorne geht immer wieder aus 0020594 BMW 7er, Modell E65/E66 9 25.01.2014 13:58
Elektrik: Xenon geht immer noch nicht papi 41 BMW 7er, Modell E38 4 16.12.2009 14:27
Ist (522) XENON-LICHT bei E65 immer BI-Xenon oder nicht? vasbecker745i BMW 7er, Modell E65/E66 9 16.04.2009 21:50
Elektrik: Xenon geht nicht immer an BlackBMW BMW 7er, Modell E65/E66 0 24.02.2009 17:00
Elektrik: Ablendlicht geht nicht! CaineEsco BMW 7er, Modell E32 8 29.06.2005 01:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group