Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.04.2019, 13:18   #1
Nordfalia
Neues Mitglied
 
Registriert seit: 15.05.2012
Ort: Bad Segeberg
Fahrzeug: E38 728i bj. 1997 Vw T3 bj. 1984
Standard Spannungsversorgung Wasserventile und Zusatzwasserpumpe

Moin,
Habe mir vor ein paar Wochen einen 728i bj. 97 gekauft. Die meisten Probleme habe ich bereits behoben (undichte und komplett verstopfte KGE und quietschenden Riementrieb).
Momentan machen nur noch die Wasserventile Probleme. Und zwar kommt aus den oberen und unteren Ausströmern beidseitig ausschließlich heiße Luft.
Ich konnte das Problem jetzt auf die Spannungsversorgung der Wasserventile eingrenzen, da an Pin 1 des Steckers für die Wasserventile keine 12V ankommen und die Wasserventile mithilfe der Spannungsversorgung über ein Labornetzgerät hörbar schließen. Immerhin ein paar hundert Euro für ein neues Wasserventil gespart .
Jedoch ist es mit dem einfachen tausch der Sicherung 7 bei mir auch nicht getan, die ist nämlich noch intakt und wird mit 12V versorgt. Eigentlich kann die Ursache jetzt nur noch eine Leitungsunterbrechung sein.
Auffällig ist noch, das zwischen Pin1 des Steckers für die Zusatzwasserpumpe und Pin 1 des Steckers für die Wasserventile kein Durchgang besteht.
Weiß jemand wo sich die entsprechenden Rot/Grün/Gelben Kabel von Zusatzwasserpumpe und Wasserventil verbinden und wo sonst Leitungsunterbrechungen auftreten könnten?
Im Anhang der entsprechende Stromlaufplan:
Straumlaufplan Wasserventile.pdf

MfG Nordfalia

Geändert von Nordfalia (29.04.2019 um 13:27 Uhr).
Nordfalia ist offline   Antwort Mit Zitat antworten
Alt 03.05.2019, 11:56   #2
flummi100
Erfahrenes Mitglied
 
Registriert seit: 06.08.2013
Ort:
Fahrzeug: E38-740i (11.96)
Standard

Für den konkreten Fall weiß ich es nicht. Aber ich habe schon Auto-Kabelbäume mit Verzweigung drin gesehen. Das war einfach eine Messingklemme (oder dem Preisdruck entsprechend eher Weißblech) ähnlich einer Aderendhülse. Eine Lage Isolierband drum (natürlich kein teures PVC-Coroplast, sondern Textil-Leukoplast aus günstigen Kalte-Kriegs-Lagerbeständen) und fertig.

Sobald so eine Verbindungsstelle (feuchte) Morgenluft wittert, fängt sie an zu verrotten.

Vermutlich hängt bei Dir die Pumpe am durchgehenden Kabel und die Ventile am abzweigenden, das weggefault ist. Ich würde bei dem geringen Strombedarf der Ventile einfach ein Kabel von der Pumpe ziehen, anstatt das halbe Armaturenbrett zu zerlegen. Denn am Kabelbaumteil im Motorraum ist die Verzweigung wohl nicht, sonst hättest Du sie ja entdeckt.

Ich würde aber auch den Spannungsabfall bei laufender Pumpe messen, nicht daß deren Kabel doch ebenfalls angefault ist und der Kabelbaum dann mal schmort.

Gibts nicht im WDS auch grobe Übersichtspläne, wie die Kabelbäume verlaufen? Stichwort "Lage der Masseklemmen" o.ä.
flummi100 ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 22:29   #3
Nordfalia
Neues Mitglied
 
Registriert seit: 15.05.2012
Ort: Bad Segeberg
Fahrzeug: E38 728i bj. 1997 Vw T3 bj. 1984
Top! Problem gefunden

Hallo,
erstmal danke an flummi100 für die Antwort.
Ich habe mir jetzt die Arbeit gemacht und das Kabel für die Spannungsversorgung der Wasserventile freigelegt.
Das Kabel verläuft über der Radhausschale in den Innenraum. Bei der Demontage der Radhausschale zeigten sich an einer Stelle, wo das Kabelbündel sich nicht in einem Kabelkanal befindet, bereits Scheuerstellen. Jedoch waren hier noch alle Kabel intakt.
Im Innenraum angekommen laufen die Kabel dann zu dem besagtem Knotenpunkt im Stromlaufplan. Dieser befindet sich unter dem Teppich, der grünen Dämmung und einer weißen Plastikabdeckung auf der Fahrerseite vorne links.(Der Fahrersitz muss zum freilegen leider komplett raus)
Der Knotenpunkt war so oxidiert, dass alle drei Kabel beim Ausbau sofort abgebrochen sind. Eine Wagoklemme später und ich muss endlich nicht mehr schwitzen.
Hier noch ein paar Bilder:
Angehängte Grafiken
Dateityp: jpg IMG-20190506-WA0003.jpg (77,7 KB, 35x aufgerufen)
Dateityp: jpg IMG-20190506-WA0000.jpg (73,4 KB, 43x aufgerufen)
Nordfalia ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 22:59   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Frage, wer hält auf dem 2. Bild die Kamera ???

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 06.05.2019, 23:28   #5
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Nordfalia Beitrag anzeigen
Hallo,
... Eine Wagoklemme später und ich muss endlich nicht mehr schwitzen.
Hier noch ein paar Bilder:
Welchen Typ Wagoklemme hast du verwendet?
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 07.05.2019, 00:44   #6
Nordfalia
Neues Mitglied
 
Registriert seit: 15.05.2012
Ort: Bad Segeberg
Fahrzeug: E38 728i bj. 1997 Vw T3 bj. 1984
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Frage, wer hält auf dem 2. Bild die Kamera ???

M f G
Das Bild wurde vom Kollegen gemacht, da ich, obwohl ich es mir manchmal insbesondere beim Schrauben wünsche, KEINE drei Hände habe.

Zur Wagoklemme:
Verwendet wurde eine Wago 221-415.
Eine dreipolige Klemme für 0,5mm² würde natürlich genauso gut funktionieren, hatte nur keine auf Lager.
Ansonsten könnte man die Kabel auch zusammen Löten und einen Schrumpfschlauch drüber packen. Ob dieser zeitliche Mehraufwand jedoch mit einer längeren oder kürzeren Lebensdauer der Verbindung belohnt wird, werden wahrscheinlich erst unsere Kindeskinder erfahren.

MfG Nordfalia

Geändert von Nordfalia (07.05.2019 um 00:51 Uhr).
Nordfalia ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
heiße luft, kabelbaum, wasserventil


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Problem Spannungsversorgung Chrwezel BMW 7er, Modell E65/E66 14 03.03.2019 18:39
E38-Teile: Wasserventile / Heizventile mit Zusatzwasserpumpe (64 11 8 374 994) *NEU* Insect Biete... 0 24.05.2012 18:17
Wasserventile OHNE Zusatzwasserpumpe ??? Bandit1973 BMW 7er, Modell E38 3 22.04.2012 12:55
Bordcomputer/ Spannungsversorgung Blue_Thunder BMW 7er, Modell E32 8 29.01.2009 21:08
Spannungsversorgung Steuergerät Tyler Durden BMW 7er, Modell E32 4 01.03.2003 12:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:28 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group