Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.09.2019, 14:35   #11
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Kann es sein, dass Du die Stecker vom mittleren und hinteren Steuergerät vertauscht hast? Das er auf der linken Seite Zündet obwohl eigentlich rechts dran wär?
__________________
Viele Grüße Jens

Willst du leben irgendwann, wenn nicht jetzt- wann denn dann ???
Nilson ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 15:03   #12
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Vielen vielen Dank Jens, das war wirklich mein Problem. Ich hatte einfach 2 Stecker vertauscht
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 16:17   #13
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Zitat:
Zitat von kenny735 Beitrag anzeigen
Vielen vielen Dank Jens, das war wirklich mein Problem. Ich hatte einfach 2 Stecker vertauscht
Na denn wieder ein Problem gelöst
Nilson ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
ansaugbrückendichtung, m73n


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38 startet nach Vanosreparatur nicht mehr.. TwiisTlFaiinlT BMW 7er, Modell E38 10 16.10.2017 19:41
Elektrik: Nach Batteriewechsel startet der 750i nicht mehr. Alex750iLe32 BMW 7er, Modell E32 55 07.09.2016 11:38
Startet nach Batteriewechsel nicht mehr 7ere38 BMW 7er, Modell E38 32 31.12.2011 00:02
Motorraum: V12 startet nach Motorwäsche nicht mehr 750iFlying BMW 7er, Modell E32 4 11.04.2010 18:06
Motorraum: Startet nicht mehr nach laengerer Fahrt jmj BMW 7er, Modell E32 3 14.07.2006 13:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:02 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group