Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.11.2002, 23:22   #1
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard Heizung auf kalt und trotzdem warm!

Ich habe heute gemerkt dass wenn ich meinen regler für kalt/warm auf kalt stelle auf den düsen auch kalte luft kommt ausser bei der Frontscheibe,da kommt es immer heiss raus!
Egal ob ich auf AUTO oder auf überall stelle!Was kann den das schon wieder für ein Defekt sein?

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 01:23   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Da Du nichts genaueres schreibst gehe ich mal davon aus, dass Du nur Standard-Heizung und keine Klima, etc hast.

Da ist der fehler recht offensichtlich:
entweder ist die Steuerung des Heizungsystems defekt (unwahrscheinlich),
oder
der Motor / die Klappe, die für kalte Luft an der Frontscheibe zuständig ist haben was.

Was kommt an der Frontscheibe raus, wenn Du auf DEFROST schaltest (= Taster für Heckscheibe und gleichzeitig max.Lüfter und nur Frontscheibe) ??
(beim Testen muß der Motor natürlich warm sein.)
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 07:41   #3
7up
Mitglied
 
Benutzerbild von 7up
 
Registriert seit: 28.10.2002
Ort: Meßkirch (Bodensee)
Fahrzeug: e32 735iL, e30 Spaßmobil!
Standard

@7er Fahrer
Hi! hab vor kurzem einen ziemlich ausführlichen Beitrag dazu gehabt:
Interner Link) http://www.7er.com/forum/viewthread.php?tid=4301
7up ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 08:50   #4
GIBGUMMI
Erfahrenes Mitglied
 
Registriert seit: 12.06.2002
Ort: Aarau/ CH
Fahrzeug: E32
Standard Also ich hab ähnliches.....

oder isses normal, daß immer HEISSE LUFT in die Türen gepustet wird? Habe die Leisten innen am Fenster ( Schachtabdeckungen innen ) nicht montiert und man merkt es extrem...........auch so ein Mist Fühlerproblem?

Bin weniger der Elektriker............


MFG
__________________
GIBGUMMI ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 09:00   #5
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hi all,

das hatte ich auch bis ich unter Tipps u. Tricks gelesen hatte,
das man die Steuerelektronik ausbauen sollte und die dicken
Widerstände nachlöten, seit dem habe ich wieder einen
kühlen Kopf.
Wenn ich die Klima zuschaltete war das Problem weg, aber nicht
bei Heizungsbetrieb, nach dem Nachlöten ist es wieder perfekt.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 09:04   #6
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Hi McQueen

das wird aber unseren Loetprofessor Knetepappi freuen.
Also weiterloeeeeeten
Erich ist offline   Antwort Mit Zitat antworten
Alt 15.11.2002, 10:13   #7
Stefan2912
SchrauberPsycho
 
Benutzerbild von Stefan2912
 
Registriert seit: 16.09.2002
Ort: Nürnberg
Fahrzeug: BMW 735i LPG (E32) Bj.87; Golf III LPG GTI; VW Scirocco; BMW K1200S
Standard

Ja da hab ich bei mir auche ein Problem, bei mir ist hinter dem Radio der Stellmotor ausgebrochen, und der ist soviel ich rausgefunden habe für die warm/kalt verstellung, da muss ich mir auch nochwas einfallen lassen wie ich den wieder fest bekomme

Gruss

Stefan
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Umbauaktion

Stefan2912 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2002, 22:25   #8
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard

Da ich das problem immer noch nicht in den griff bekommen habe,möchte ich nochmal nachfragen ob jemand von euch,der das selbe problem hatte was genaueres weiss?
Ich habe übrigens klimaautomatik!
Die heizungsventile können es ja wohl nicht sein bei meinem problem!?
Vielleicht ein stellmotor oder ein drehregler??

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 02.12.2002, 22:48   #9
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Da wird wohl ein Motor der Klappen-Steuerung am Heizungskasten defekt / dejustiert sein.

Kommt IMMER (wenn die Taste gedrückt ist) auf BEIDEN Seiten maximale Wärme ??
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 03.12.2002, 09:29   #10
arrie
Kein Teiletauscher
 
Benutzerbild von arrie
 
Registriert seit: 25.09.2002
Ort: Gränna in Schweden Heimat Mühlhausen Thüringen
Fahrzeug: 745i E65 Bj. 03/2002
Standard

Habe das gleiche Problem. Frontscheibe und Lüftungsschlitze in den Türen heiße Luft. Auch im Sommer. Habe Klima aber funktioniert nich. Zu wenig Kältemittel. Muß erst umrüsten. Wo ist das Steuerteil mit den Großen Wiederständen und wo sitzt der Stellmotor? Kommt man da gut ran oder braucht man wieder Gynekologen Hände? Achso fahreseite heizt manchmal nur wenn ich die Beifahreseite Regeln tue.
arrie ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bericht vom 12ender. Raffael@735i BMW 7er, Modell E32 16 19.04.2007 01:09
Starkes "Rauchen" im Leerlauf (Wasserdampf?) Marek75 BMW 7er, Modell E32 6 04.12.2003 16:03
1. EML-Leuchte 2. Heizung nach 50km kalt steppi89 BMW 7er, Modell E32 2 03.11.2003 01:17
GP Australien 2003 - Vorschau auf den Saisonauftakt Christian Motorsport 0 01.03.2003 14:44
die Heizung immer warm, selbst wenn auf kalt ? chocko BMW 7er, Modell E32 1 26.02.2003 22:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:14 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group