Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.12.2002, 19:57   #1
derpate
Erfahrenes Mitglied
 
Benutzerbild von derpate
 
Registriert seit: 14.04.2002
Ort: Frankfurt/Main
Fahrzeug: E 32 750 i Bj 88 335 000 Km
Standard Fehlermeldung "Ölstand Motor"

Hallo Leute ,
mir ist aufgefallen daß die Fehlermeldung "Ölstand Motor"
bei mir immer nur nach ausschalten des Motors kommt, nie wärend der Fahrt !
Ist das normal ?
derpate ist offline   Antwort Mit Zitat antworten
Alt 01.12.2002, 20:01   #2
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Also rein technisch gesehen wäre es schon möglich auch während der Motor läuft, den Ölstand
via Sensor zu überwachen, aber ich denke mit dem System, das wir im E32 verbaut haben ist
es nur bei stehenden Motor möglich. Also ich würde sagen, es ist normal!
Die Meldung kommt ja nur wenn Du knapp über oder unter der Minimalmarkierung bist.
Würde mehr fehlen, würde es sicher auch während der Fahrt erscheinen.

Greetz,
Tyler
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 01.12.2002, 20:02   #3
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Das ist bei mir auch so ... vermutlich hat BMW schon vorher gewusst ... das man nicht soviel Öl verbrennen kann ohne zwischenzeitlich mal eine Tankstelle aufsuchen zu müssen *g* ... ausserdem ist das Öl dann ja schon im Motor schön verteilt und dann leidet der Motor ja nicht wie bei einem Kaltstart ohne richtige Schmierung

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 01.12.2002, 20:13   #4
derpate
Erfahrenes Mitglied
 
Benutzerbild von derpate
 
Registriert seit: 14.04.2002
Ort: Frankfurt/Main
Fahrzeug: E 32 750 i Bj 88 335 000 Km
Standard

OK , Danke Leute,
Das mit dem Ölstand ist aber , bei mir zumindest schon etwas merkwürdig.
Ich war letzte Woche mal etwas unterwegs und bin nonstop ca. 700 Km gefahren.
Als ich den Wagen ausmachte kam die Meldung , also nachgeschaut und 1 Liter Öl nachgefüllt.
Am nächsten Tag trat ich die Heirimreise an und hielt nach ca 150 Km (musste mal aufs WC) und siehe da wieder die Meldung ! Ölstand war wieder auf minimum.
Jetzt bin ich ca 500 Km gefahren und keine Meldung mehr.
ab wann kommt eigentlich die Meldung "Öldruck" ?
derpate ist offline   Antwort Mit Zitat antworten
Alt 01.12.2002, 21:06   #5
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

meldung "Öldruck" kommt, wenn der Öldruck unter ~0.5 bar im Leelauf sinkt oder bei über 1ooo U/Min unter X bar (1,x glaube ich) sinkt.

Dann hat der Motor aber kein Öldruck.
Dies ist sofort schädlich.


"Ölstand" ist die Füllhöhe des öls in der Motorwanne.
Hier 0.5 Liter zu wenig ist kein größeres Problem.

Die Meldung Öldrcuk (inkl. Öllämpchen) heißt: entweder Der Motor bleibt in weniger als 5 Sekunden stehen, oder der Motor ist vorgeschädigt.



@derpate:
Ich denke, dass nach Deinen ersten 7oo km Du zu schnell 1 Liter nachgefüllt hast.
Damit hattes Du dem öl keine zeig gegeben, in die Ölwanne runter zu laufen.
Dann weiter 15o km und er hat dabei ~ 0.7 Liter Öl verbrannt, die Du eingeschüttest hast.
Bei zuviel Öl verbrennt er dieses durch die Kurbelgehäuse-Entlüftung.
Beim V8 glaube ich sitzt da drin sogar extra ein Ventil.
Wenn diese mal geöffnet hat kann auch etwas mehr als "nötig" da durch..

Ich habe die Erfahrung gemacht, NIEMALS einen kpl. Liter Öl nach zu füllen, sondern immer nor 0.5 Liter.
und ggf. nochmals 0.5 Liter 3 Tage später, wenn sich alles "beruhigt " hat.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 01.12.2002, 21:13   #6
derpate
Erfahrenes Mitglied
 
Benutzerbild von derpate
 
Registriert seit: 14.04.2002
Ort: Frankfurt/Main
Fahrzeug: E 32 750 i Bj 88 335 000 Km
Standard

OK Danke ,
werd das ganze mal weiter beobachten.
derpate ist offline   Antwort Mit Zitat antworten
Alt 02.12.2002, 08:37   #7
FP
Erfahrenes Mitglied
 
Registriert seit: 22.05.2002
Ort: Galapagos-Inseln
Fahrzeug: E32 735iLA
Standard Morgen!

Bei mir kommt, seitdem ich den Wagen habe, solange der Motor noch kalt ist nach Zündung ca. 5 Sek. lang die Meldung "Öldruck". Wenn der Motor warm gefahren ist kommt nix.
Wirklich problematisch wäre es nur wenn die Meldung dauerhaft käme, sehe ich das richtig? Es wird wohl eher der Sensor ein Problem haben.

Gruß
FP
FP ist offline   Antwort Mit Zitat antworten
Alt 02.12.2002, 10:31   #8
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Wenn die Meldung kommt ist dann auch das Öl-Lämpchen rechts im Kombi noch an ??

Ist dieses Lämpchen defekt ? (müßte an sein, wenn der Motor steht und Zündung an ist)


Wahrscheinlich ist der Sensor OK, nur ein Ventil im Ölfilter-Gehäuse, was das Öl nicht raus lassen soll ist undihct.
Somit startest Du jedesmal so, als ob Du einen neuen Ölfilter eingebaut hättest.
Der muß nun bei jedem Start erst "gefüllt" werden.

Das ist ungünstig.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 02.12.2002, 10:45   #9
FP
Erfahrenes Mitglied
 
Registriert seit: 22.05.2002
Ort: Galapagos-Inseln
Fahrzeug: E32 735iLA
Standard

Ob das Öl-Lämpchen gleichzeitig brennt weiss ich gerade nicht, muss ich mal beobachten. Am Freitag bekomme ich TÜV und gleichzeitig Ölwechsel gemacht (kostet mich 7,50 € + Mat., also warum selber machen), soll er sich da mal das Ölfilter-Gehäuse angucken.

Was meinst Du mit ungünstig?

P.S.: Siehst Du jetzt eigentlich mein Avater?

[Bearbeitet am 2.12.2002 von FP]
FP ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 14:23   #10
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard

was ist denn nun daraus geworden? meiner macht diese marotten naemlich auch seit gestern.
er zeigt es beim einschalten der zuendung und beim ausschalten des motors. oelstand ist aber ok
(genau in der mitte zwischen den beiden markierungen, reicht das?)
__________________
Kraft kommt von Kraftstoff
cerb ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung MID elman1 BMW 7er, Modell E38 3 24.11.2002 02:27
Fehlermeldung "Kühlwasserstand" Öldruckschalter" Stefan2912 BMW 7er, Modell E32 13 15.11.2002 09:01
Xenon fehlermeldung LKM Peter740i BMW 7er, Modell E38 1 11.10.2002 11:19
Heizung und Fehlermeldung E32 roadrunnererk BMW 7er, Modell E32 8 03.10.2002 23:31


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group