Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.04.2013, 20:43   #1
Michi-BMW754i
Erfahrenes Mitglied
 
Registriert seit: 30.03.2013
Ort: Dülmen
Fahrzeug: e65 2002 745i
Frage Audio ausgefallen

Hallo liebe Gemeinde,

So, nun nach Zündkerzenwechsel und sek.Luftpumpe hier das nächste
Phänomen unserer Familien Diva !

Audio ausgefallen : CD Wechsler nicht ansteuerbar
CD nich ansteuerbar
Radio gibt keinen Mucks von sich
Alarmanlage blinkt nach Fahrzeufverrieglung nicht

witziger weise funktioniert der ganze Rest der Elektronik, und die PDC Sensoren
geben auch vorschriftsmäßig bericht an meine Boxen wenn ich mich etwas nähere.

Und das nach Zündkerzen und sek. Luftpumpe wechsel.

Jemand eine Idee was das sein könnt ?

Gruß und danke für eure Mühen !

Micha
Michi-BMW754i ist offline   Antwort Mit Zitat antworten
Alt 05.04.2013, 22:42   #2
Michi-BMW754i
Erfahrenes Mitglied
 
Registriert seit: 30.03.2013
Ort: Dülmen
Fahrzeug: e65 2002 745i
Daumen nach oben !!! Aha !!!

Hi Leutz,

Unglaublich aber wahr ! 60 Min. später wahr alles wieder völlig
funktionstüchtig !
Weiss der Geier was das wieder war.

Trodzdem Danke an alle.

Gruß Micha
Michi-BMW754i ist offline   Antwort Mit Zitat antworten
Alt 05.04.2013, 22:54   #3
Pureman
Erfahrenes Mitglied
 
Benutzerbild von Pureman
 
Registriert seit: 14.04.2012
Ort: NRW Cologne
Fahrzeug: F06-650i (12/2013)
Standard

Ist doch schön wenn sich das Fahrzeug selbst repariert
Pureman ist offline   Antwort Mit Zitat antworten
Alt 08.04.2013, 13:44   #4
Subway
Erfahrenes Mitglied
 
Benutzerbild von Subway
 
Registriert seit: 31.03.2012
Ort: Berlin
Fahrzeug: BMW 745i E65 Prod.-Datum 2001-10-10 mit Prins-VSI LPG
Standard

Das hatte ich auch schon ab und an..... nach nem kurzen Stop mit alles aus ging plötzlich alles wieder.

Vielleicht wird das System ab und zu nicht komplett hochgefahren... also das Audiosystem nicht aktiviert, incl. Telefon.

Zumindest weiß ich was ich machen muß, wenn es passiert.

Ciao Lars
__________________
Mein Durchschnittsverbrauch bei Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.spritmonitor.de

Meine Homepage für Versicherungsanfragen aller Art Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.allfinanz-direkt.de
Subway ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Audio System ausgefallen Manacor BMW 7er, Modell E65/E66 8 11.05.2012 13:51
Elektrik: Audio Frage mori323 BMW 7er, Modell E38 10 07.04.2006 23:25
Audio Professional rk-oldtmer BMW 7er, Modell E38 2 08.03.2004 20:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:27 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group