Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.05.2020, 20:24   #1
Malcolm
Erfahrenes Mitglied
 
Registriert seit: 08.12.2016
Ort: München
Fahrzeug: E38-740i (14.02.97) Dodge Chargum AWD 5,7 Hemi, Audi A8 D3 4,2 Quattro
Standard Rückwärtsgang geht der Motor aus

Hallo zusammen,

Fehler lichtmaschine behoben kommt der nächste.

Ich habe den Wagen mit Inpa ausgelesen und keinen Eintrag im FS.

Aktuell geht mein BMW aus sobald er Betriebstemerpatur erreicht hat und ich den Rückwärtsgang einlegen. Erhöhe ich das Standgas ein wenig klappt es.

Zusätzlich habe ich folgenden fehler welcher vermutlich zusammen hängt. Massiveres problem ist aber der Rückwärtsgang.

Gebe ich Gas, alles einwandfrei sobald ich aber vom Gas gehe tourt er nicht normal ab sondern fällt rapide ab. Bei 500 fängt er sich wieder und geht auf Standgas. Gehe ich dann ins gas ist alles normal.
Malcolm ist offline   Antwort Mit Zitat antworten
Alt 08.05.2020, 18:14   #2
bikermike
Erfahrenes Mitglied
 
Benutzerbild von bikermike
 
Registriert seit: 08.08.2013
Ort: Bad Liebenzell
Fahrzeug: E38-735i (04.98)
Standard

Hallo,
da fällt mir nur der Lehrlaufregler dazu ein. War bei meinem vor Kurzem auch fällig. Macht das einen Unterschied, ob du die Klima ein oder aus hast?

Gruß mike
bikermike ist offline   Antwort Mit Zitat antworten
Alt 09.05.2020, 08:39   #3
Malcolm
Erfahrenes Mitglied
 
Registriert seit: 08.12.2016
Ort: München
Fahrzeug: E38-740i (14.02.97) Dodge Chargum AWD 5,7 Hemi, Audi A8 D3 4,2 Quattro
Standard

bisher noch ned getestet aber wenn ich meine absenkautomatik an habe macht es nen unterschied und zwar deutlich.
Malcolm ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatik, Wagen geht im Rückwärtsgang aus zelefontelle BMW 7er, Modell E38 0 04.05.2018 15:08
Rückwärtsgang geht nicht mehr :-( mstylexxl BMW 7er, Modell E38 8 17.07.2013 13:43
Rückwärtsgang geht nicht mehr Caretaker BMW 7er, Modell E65/E66 2 10.04.2013 13:07
BMW X-Reihe: Rückwärtsgang geht nicht the_bob Autos allgemein 0 31.01.2009 22:42
Getriebe: Rückwärtsgang geht nicht mehr hubraauum BMW 7er, Modell E32 2 13.12.2007 21:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group