Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.05.2020, 17:44   #31
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Zitat:
Zitat von ManiBo Beitrag anzeigen
@Was haltet ihr davon?



Garnichts.



Weil wir nicht wissen wie die Soft und Hardware aussieht.

Ausserdem kennen wir nicht die Gedankengänge des Entwicklers.

Es ist alles möglich.
Hardware und Software haben BMW bzw. die Zulieferer von BMW geschrieben, bzw. Hergestellt.

Ausnahme scheint wohl nur das Anhänger-Modul zu sein.

Und die Gedankengänge des oder der Hersteller kennen wohl eben diese selbst nicht.
Emma ist offline   Antwort Mit Zitat antworten
Alt 10.05.2020, 17:46   #32
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Schaden kanns nicht, versuchen kann man es, evtl. hilft es ja.

Einfach Minuspol über Nacht abklemmen, und am nächsten Mittag wieder anklemmen.



M f G
Jo, werde es Mal versuchen. Hab so langsam auch keine Ideen mehr was da los ist. Zwei BMW Werkstätten konnten auch nichts finden. Außer die Aussage: ist halt ein altes Auto.....
Emma ist offline   Antwort Mit Zitat antworten
Alt 10.05.2020, 20:16   #33
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96, 740i Bj.2000
Standard

@Und die Gedankengänge des oder der Hersteller kennen wohl eben diese selbst nicht.

Sind auch manchmal etwas verworren.

Sprinter 316Cdi serienmässige Anhängerdose.
Am Hänger Lampe defekt, Leitung unterbrochen usw.
Alles repariert und mehrfach überprüft.
Ging nicht.
Ganz einfach. Mercedes hat die Dose nach jedem Fehler abgeschaltet. Man muss die Zündung ausschalten und wieder einschalten.
Nur hinten Stecker ziehen und einstecken klappt nicht.
Muss man erstmal drauf kommen.

War jetzt OT, sorry.
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 10.05.2020, 22:08   #34
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Ja, der Sterne-Konzern hat mich ähnlich auch Mal aufs Kreuz gelegt. Kennzeichenleuchte def., Ersetzt, nix. Kabel gemessen, alles ok.
Und dann war es das was du beschrieben hast, erst nach Zündung aus-an, ging das Licht bei einem C180 wieder.

Nur hat das bei meinem nix gebracht.
Naja, vielleicht stolper ich noch darüber was es ist was mein Auto hat.....
Emma ist offline   Antwort Mit Zitat antworten
Alt 12.05.2020, 17:03   #35
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Moin!

So, nach langem Suchen fand ich in der Werkstatt den "verschollenen" BMW Stecker für unseren Tester.
Den ans Auto und die Testfunktion aufgerufen.
Funktionstest Rückfahrlicht: und siehe da, da leuchtet es hinten. Sogar einzeln wenn gewünscht, wow! Danke an Gutmann.

Und warum nicht wenn ich den Rückwärtsgang einlege?

Im "Tacho" wird ja R angezeigt.

Seit so gut und verratet mir welcher Schalter für Rückfahrlicht und Co beim Schalthebel für eben das zuständig ist....
Kann ja sein, das ich bisher was falsches dafür gehalten habe.....

Beste Grüße
Emma ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Rückfahrlicht geht nicht ..... DrahtEck BMW 7er, Modell E38 8 03.09.2016 12:33
Elektrik: Rückfahrlicht geht nicht ..... DrahtEck BMW 7er, Modell E38 0 19.08.2016 01:03
Elektrik: Rückfahrlicht geht immer Ich e32 BMW 7er, Modell E32 9 10.12.2013 18:37
Xenon blitzt dreimal limks und geht dann aus Saschko51 BMW 7er, Modell E38 27 07.02.2007 10:13
Elektrik: Diebstahlwarnanlage blitzt nicht telani BMW 7er, Modell E38 13 26.04.2006 16:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group