Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.09.2011, 22:17   #1
Alex 777
Neues Mitglied
 
Registriert seit: 18.09.2011
Ort: offenbach
Fahrzeug: BMW E38 735i bj 97
Standard Getriebenotprogramm!

Hallo liebe 7er gemeinde,

Habe seit gestern ein grosses Problem mit meinen 735i E38 Bj 97 mit 201750km auf der Uhr.

Habe auch schon die sufu benutzt aber leider keine Antworten gefunden

Mein Problem:

Ich wollte von der Ampel losfahren, es gab ein Ruck und im BC erschien GETRIEBENOTPROGRAMM nun fühlte es sich an als würde ich ein LKW im schlepp haben.
Ich habe den Wagen ausgemacht und wieder gestartet aber sobald ich losfahren will tut er sich sehr schwer und es kommt dann der Ruck und nach dem Ruck erst wieder die Fehlermeldung.
Habe den Wagen Gestern gleich von meinem Service mobil auslesen lassen (ein bekannter von mir) leider war er sehr kurz angebunden!
Laut Tester die Fehlermeldungen:

100 Gangüberwachung
106 Festbremsdrehzahl überwachung

Ich kann mit solchen aussagen nichts anfangen, aber der Techniker sagte das mit hoher wahrscheinlichkeit die kupplungen durch wären!?

Achso wollten auch beim Motortest Getriebe-öl nachfüllen aber es ist genug drinne.
Mir ist später noch aufgefallen das meine Rückfahrscheinwerfer NICHT Funktioniren wenn der wählhebel auf R steht und meine Fahrstufen Anzeige geht auch aus sobald der Ruck kommt und die Fehlermeldung kommt

Hat jemand eine Ahnung was das sein kann??? ich kann mir nicht vorstellen das es ein Getriebeschaden sein soll bei einem Fahrzueg dieser Kategorie!

Grüsse aus Frankfurt am main Alex
Bin für jeden Rat dankbar

Geändert von Alex 777 (18.09.2011 um 22:41 Uhr).
Alex 777 ist offline   Antwort Mit Zitat antworten
Alt 19.09.2011, 07:25   #2
MuFFe
Erfahrenes Mitglied
 
Registriert seit: 11.07.2008
Ort: Duisburg, Wesel
Fahrzeug: E38, 735i M62 o.Tu, Bj. 7.97
Standard

Es kann so einiges sein.

Getriebe hinüber, soll ja nicht sooo selten sein
Getriebekabelbaum kaputt, sowas ist kein problem.
Probleme im wahlhebel, verdreckt, kontaktprobleme.
Wenn du beim beschleunigen aussetzer hast welche vom motor kommen kann das auch vorkommen (habe selber das problem sporadisch, vermute KWS, aber das getriebe ist ok)


Im Notprogramm fähr er nur im 3ten gang, daher isser so träge. Am besten läßte mal nen profi wie von ZF Dortmund o.ä. drüberschaun, aber rechne mit allem
MuFFe ist offline   Antwort Mit Zitat antworten
Alt 19.09.2011, 07:50   #3
jayjay28
Erfahrenes Mitglied
 
Registriert seit: 17.04.2009
Ort: München
Fahrzeug: E38-740 (97er) mit BRC-Anlage und diversen anderen Neuteilen! :-)
Standard

Servus,

hatte ich auch mal daß das Getriebe macht was es will und im BC anzeigt
was es will. Bei mir war lediglich nur der Stecker unten beim Getriebe naß.
Hab diesen getrocknet und gut wars...

Und ein Getriebe kann sehr wohl kaputt gehen!
Hat sich bei mir in sofern ausgewirkt daß er erst ins Getriebenotprogramm
gehüpft ist, automatisch in den vierten Gang geschalten hat und sich dann
fährt wie ein LKW wie es bei Dir ist/war...
Nach einiger Zeit hab ich die Gänge dann garnimmer reingebracht sodaß ich
das Auto zum Getriebewechsel auf nen Hänger schleppen mußte!

Gruß
JJ
jayjay28 ist offline   Antwort Mit Zitat antworten
Alt 19.09.2011, 18:08   #4
Alex 777
Neues Mitglied
 
Registriert seit: 18.09.2011
Ort: offenbach
Fahrzeug: BMW E38 735i bj 97
Standard

Hi leute

Danke für eure meinungen.

Was ich halt sehr komisch finde ist: Das wenn ich den Rückwärtsgang einlege meine Rückfahrscheinwerfer nicht funktionieren
Ich habe das jetzt schon öfter gelesen das dieses problem wohl bei den ganzen anderen leuten hier immer nur sporadisch ist, aber bei mir ist es dauerhaft.

Beim starten ist alles normal keine Fehlermeldung, aber sobald ich auf D schalte und bissi anfahre kommt ein Ruck und dann die Fehlermeldung.

Es war vorher alles in ordnung, also ich meine damit das dass Getriebe einwandfrei gearbeitet hat.

Kann denn jemand was mit den Fehler-codes anfangen wo ich oben beschrieben hatte???
mfg Alex
Alex 777 ist offline   Antwort Mit Zitat antworten
Alt 19.09.2011, 19:43   #5
Michael_J
Erfahrenes Mitglied
 
Registriert seit: 04.08.2011
Ort: Imperium Romanum
Fahrzeug: E38-728iA (09.96), E39 528iAT
Standard

Beim Nachfüllen kommt eigentlich immer Öl raus, was aber nicht zwangsläufig bedeutet, daß genug drin ist. Andererseits müßte das fehlende Öl irgendwo hin sein. Und das ziemlich schnell. Bei schleichendem Ölverlust fängt der Automat nach meiner Erfahrung erstmal an, etwas ruckartiger zu schalten und dann sporadisch ins Notprogramm zu springen.

Stimmt denn die Anzeige im Kombi mit der Position des Hebels überein?
Die ganzen Stecker und Kontakte reinigen / trocknen wäre doch einen Versuch wert und kostet erstmal nur schmutzige Finger (oder einen vergleichsweise geringen Obulus an den Mechaniker).
Michael_J ist offline   Antwort Mit Zitat antworten
Alt 19.09.2011, 22:06   #6
Alex 777
Neues Mitglied
 
Registriert seit: 18.09.2011
Ort: offenbach
Fahrzeug: BMW E38 735i bj 97
Standard

@ Michael-J

Ja habe ganz leichten öl-verlust am getriebe also eher gesagt es schwitzt ein wenig, habe noch nie was auf meinem Parkplatz feststellen können das öl verloren ging.

Also mit der Position des Hebels verhält es sich so:
Beim Starten ist alles normal, ich kann jeden gang von P bis D durchschalten
(im stand) und auch meine anzeige im cockpit zeigt mir dies korrekt an, ich kann auch auf die Steptronic umschalten aber sobald ich anfahre gibt es einen Ruck und in der Check-control steht GETRIEBENOTPROGRAMM und meine anzeige im Cockpit (P R N D) ist nicht mehr zu sehen (also aus)

Habe eben Festgestellt das:
Wenn ich meinen 7er starte und auf R schalte meine Rückfahrscheinwerfer funktionieren und er auch Rückwärts fährt ohne Probleme, aber sobald ich den wählhebel auf D stelle und anfahre kommt der Ruck und die Fehlermeldung + erlischen der anzeige im cockpit und ausfall der Rückfahrscheinwerfer

Mfg alex
Alex 777 ist offline   Antwort Mit Zitat antworten
Alt 30.11.2011, 15:44   #7
nd-69
Neues Mitglied
 
Registriert seit: 25.11.2011
Ort: köln
Fahrzeug: e38
Standard getriebenotprogramm

hallo,habe das gleiche fahrzeug,und exakt die gleichen symtome.was war es den bei dir ich bin noch völlig ratlos.ölstand habe ich aufgefüllt(fehlte etwa ein liter)
nd-69 ist offline   Antwort Mit Zitat antworten
Alt 22.02.2012, 18:31   #8
david87md
Neues Mitglied
 
Registriert seit: 22.02.2012
Ort: Magdeburg
Fahrzeug: E65 745iA
Standard getriebenotprogramm

hallo,,, ich will das thema mal wieder aufleben lassen...
also... ich hab einen e38 735ia bj 96 mit 230tkm und auch er fährt nur noch im getriebenotprogramm...
ich war auch schon beim auslesen... ca 4mal und auto plus hat garkein plan von dem was sie machten... mein kumpel sagte festbremsdrehzahlüberwachung... das service mobil von bmw sagte das gleiche und zf magdeburg auch... bei zf war er denn heute zur kontrolle... er konnte mir aber nur sagen dass es das getriebe wahrscheinlich nicht ist, er kommt aber nicht ins steuergerät... könnte 2 ursachen haben: 1: steuergerät im ***** oder 2: kabelbaum defekt....
ihr habt mehr ahnung.... womit soll ich beginnen... wie soll ich vorgehen??
in der werkstatt hatte der werkstattonkel vorher schon die radlaufsensoren gemessen und getriebeoil nachgefüllt (keine ahnung ob er ahnung hatte) aber hat nichts gebracht!

ich kann noch dazu sagen, nach der überprüfung heute kommt das notprogramm jetzt ohne dem "ruck" und irgendwie auch später.... wenn ich nach dem starten auf D schalte und denn von der bremse gehe denn rollt er auch noch wie ein heiles auto von alleine los (ihr wisst schon was ich meine) und wenn ich denn gas gebe stottert er ein wenig und denn kommt die meldung gertriebenotprogramm...

mfg

Geändert von david87md (22.02.2012 um 18:37 Uhr).
david87md ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebenotprogramm black 7 BMW 7er, Modell E38 14 27.07.2011 21:24
Getriebe: Getriebenotprogramm mimoerding BMW 7er, Modell E38 5 21.08.2008 15:55
Getriebe: Getriebenotprogramm! Bleifuß BMW 7er, Modell E38 4 04.12.2007 19:36
Getriebe: Getriebenotprogramm Schwaemmchen BMW 7er, Modell E38 13 06.11.2007 01:47
Getriebe: Getriebenotprogramm Schwaemmchen BMW 7er, Modell E38 1 30.10.2007 11:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group