Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.12.2016, 12:14   #1
buwfine
Neues Mitglied
 
Benutzerbild von buwfine
 
Registriert seit: 20.03.2005
Ort: Hamburg
Fahrzeug: Bmw Alpina B12 5.7(E38)
Standard Motorprobleme

Moin Gleichgesinnte,Ich fuhr montags Morgens mit meinem Wagen,ca 100 km zur Arbeit,Motor lief absolut problemlos.Dann stellte ich ihn unter freiem Himmel ab.Freitag Mittag startete ich den Wagen,um wieder nach Hamburg zu fahren,der Motor hatte aber bei weitem nicht die volle Leistung.Ich hatte das Gefühl das nur 6 Zylinder liefen,mein erster Verdacht war Feuchtigkeit,ich hoffte das sich das bei warmen Motor wieder gibt.Das war nicht der Fall,mein nächster Verdacht war Marderbiss.Ich hielt an und schaute ,bei laufendem Motor,in den Motorraum,nichts.So fuhr ich langsam nach hause,und überlegte Hern Vogler aufzusuchen.Beim erneuten starten lief der Motor wieder problemlos.1.frageann man das Problem aus dem Fehlerspeicher lesen?2.Frage:welche Ursache vermutet Ihr,Sprit oder Zündung?Grüße aus Hamburg Uwe O.


Gesendet von iPhone mit Tapatalk
buwfine ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:25   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Möglich das es im Speicher steht. Kann aber auch ne verreckende Benzinpumpe sein, die steht zb nicht drin.. Oder der Druckregler etc.. Du schreibst du fährst 100km/einfach..

Von wo kommst du den? Nähe NMS? Dann kannste bei mir vorbei kommen, Fehlerspeicher auslesen kein Problem...
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:27   #3
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 65C15 Bj. 02, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 03/02, Mazda 6 GY1 06/06
Standard

Fehlerspeicher ist immer das erste
Allerdings können da, je nach letzter FS-Löschung, auch viele "alte" Fehler vorhanden sein... daher auslesen - löschen - nach einer Woche nochmals auslesen und dann handeln
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:28   #4
Stephan69
Erfahrenes Mitglied
 
Benutzerbild von Stephan69
 
Registriert seit: 07.09.2013
Ort: Rastede
Fahrzeug: e38-740i (01.98)e38-740i(10.94)e39-520i(06.01)
Standard

Wo meine Benzinpumpe vereckt ist stand im Fehlerspeicher Lamda Bank 1&2 drin mit Regelgrenze erreicht. Was auch logisch ist.
__________________
Mfg Stephan.
Stephan69 ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:35   #5
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Kann aber auch ne verreckende Benzinpumpe sein
Der E38 hat nur eine, also würd er laufen oder eben gar nicht.
Halb gibt es nur beim E32

Mögliche Ursachen sind spinnende EWS, Kurbelwellensensor, Zündverteiler, Zündkabel, Zündspule, LMM, Drosselklappe.
Da es jetzt wieder normal läuft, denke ich an spinnende EWS oder Kurbelwellensensor.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:40   #6
buwfine
Neues Mitglied
 
Benutzerbild von buwfine
 
Registriert seit: 20.03.2005
Ort: Hamburg
Fahrzeug: Bmw Alpina B12 5.7(E38)
Standard

Ich wohne in Hamburg und arbeite kurz vor Bremen,auf den Gasfeldern der DEA.So fahre ich da jeden Montag hin und freitags zurück .


Gesendet von iPhone mit Tapatalk
buwfine ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 12:51   #7
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Der E38 hat nur eine, also würd er laufen oder eben gar nicht.
Halb gibt es nur beim E32
Ausfallsicherer


Schade, mla eben nach Hamburg nur fürs Fehlerspeicher auslesen ist bissel weit, garde wenns in ,,Norditalien,,* ist




* Für alle: Hinter der Elbe wird gerne so genannt..Warum kA.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 14:22   #8
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Der E38 hat nur eine, also würd er laufen oder eben gar nicht. Halb gibt es nur beim E32
Woher soll man das auch wissen.

M f G
Haschra ist gerade online   Antwort Mit Zitat antworten
Alt 11.12.2016, 14:26   #9
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Woher soll man das auch wissen.

M f G
Man(ich) hätte ja einfach im ETK nachschauen können, aber selbst wenn es nur ein ist, wenn die Fördermenge nicht mehr reicht, ist auch schlecht... Aber macht man nur..
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 11.12.2016, 15:04   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Ist doch keine Schande, wenn man als gelernter Gärtner nicht alles weiß, Du hast wenigstens einen Beruf.
Du hast ja schon Schwierigkeiten mit dem E32, und versuchst jetzt auch noch beim E38 mitzuwirken, und alles für die Statitik.
Weiter so

M f G
Haschra ist gerade online   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: motorprobleme Pierre0120 BMW 7er, Modell E32 2 03.05.2008 16:58
motorprobleme supermoto-xt BMW 7er, Modell E32 3 08.02.2008 19:12
Motorprobleme ritschi 735 BMW 7er, Modell E38 0 16.01.2008 20:34
motorprobleme supermoto-xt BMW 7er, Modell E32 3 04.09.2007 21:26
Motorraum: Motorprobleme !! brunoe38 BMW 7er, Modell E38 5 21.12.2004 11:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group