Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.02.2007, 13:45   #1
Searcher
Neues Mitglied
 
Registriert seit: 03.01.2003
Ort: Morbach
Fahrzeug: 730i E32 R6 Bj.89
Ärger Motorprobleme

Hallo Leute, ich weiß mir keinen Rat mehr und bevor ich den ganzen Motor zerlege kann mir vielleicht einer einen Tip geben.
Das Problem ist, der Motor startet normal, bei erreichen der Betriebstemperatur, fängt er an weiß zu nebeln und läuft plötzlich nicht mehr rund. Gibt man Gas knallt es in der Auspuffanlage, ziehe ich Kerzenstecker 4 ab ist es mit dem knallen vorbei und der Motor läuft auf 5 Zylinder und nimmt auch Gas an. Steuergerät habe ich gewechselt, es hat sich nichts geändert.
Vielleicht hat einer einen Tip. Danke
Searcher ist offline   Antwort Mit Zitat antworten
Alt 17.02.2007, 13:52   #2
osl jaap
street-legal racer
 
Benutzerbild von osl jaap
 
Registriert seit: 07.01.2004
Ort: Lelystad
Fahrzeug: 633 csi 1980 / Dacia Logan MCV LPG 2019/ Kawasaki zzr600
Standard

Erst anfangen mit die normalen storungs anfallige teile. Also zundkerzen(NGK zr5a) ,verteilerkappe , finger und die zundkabeln erneuern. Anfangen mit verteilerkappe und finger. Beide elektrik anschlusse am thermostaten von korrosion saubern, und mal das kuhl mittel im behalter anschauen, wenn braun oder creme schlamm dann ist die kopfdichtung im eimer. Weisser auspuff qualm bedeutet beim m30 motor nicht das die dichtung kaputt ist, meinen fangt auch erst nach aufwarmen an richtig zu qualmen.
__________________
Ciao,

Osl Jaap
osl jaap ist offline   Antwort Mit Zitat antworten
Alt 17.02.2007, 14:19   #3
uwe v.
Mitglied
 
Registriert seit: 15.08.2006
Ort: Maintal
Fahrzeug: 750i Bj 2/06 / Mopped: 1200er Shovel Bj.73 & 07er Road King
Standard

wenn du die möglichkeit hast, mach mal einen kompressionstest.
gruß uwe
uwe v. ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
528i - Motorprobleme JRAV BMW 7er, Modell E38 11 25.04.2005 17:59
Motorraum: Motorprobleme !! brunoe38 BMW 7er, Modell E38 5 21.12.2004 11:13
Motorprobleme!!! R1 BMW 7er, Modell E32 10 10.01.2004 13:04
Motorprobleme Pace BMW 7er, Modell E32 16 22.09.2003 07:14


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group