Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.02.2005, 08:43   #1
skab
Erfahrenes Mitglied
 
Registriert seit: 17.01.2005
Ort: Hattingen
Fahrzeug: 735i (8/2000 E38), 750i (12/1998 E38)
Standard Tachonadel steht

Hallo,

ich beobachte einen 750, der hier zum Verkauf steht. Bei dem steht die Tachonadel, bei der Probefahrt hatte ich also 0km/h auf dem Tacho. Die Batterie war nahezu leer und der Wagen musste per Überbrückung gestartet werden. Kann das ein Grund sein und kriegt man das ohne großen Aufwand wieder hin oder ist ein neues Kombiinstrument fällig?

Ich habe auch (noch) nicht weiter geprüft, ob der km-Zähler weiterlief, ob also evtl. der Geber im Getriebe die Ursache ist. Alle anderen Instrumente im Kombi waren ok.

Eine Idee?
skab ist offline   Antwort Mit Zitat antworten
Alt 03.02.2005, 11:25   #2
M8-Enzo
Erfahrenes Mitglied
 
Benutzerbild von M8-Enzo
 
Registriert seit: 17.02.2004
Ort: Werne
Fahrzeug: BMW 850Csi & BMW 323iA Tour
Standard

Hallo Skab,

es ist schwer anhand Deiner Beschreibung eine objektive Lösungsmöglichkeit zu nennen. Es gibt verschiedene Ursachen für solch einen Fehler.
Es kann der Stellmotor selbst sein, es kann ein elektronischer Defekt (Prozessorfehler) im Instrumentenkombi sein, es besteht auch die Möglichkeit, daß die Nadel einfach nur vom langen Stehen etwas fest sitzt (wäre jedoch ungewöhnlich).

Wurde das Gerät mal geöffnet?

Gruß aus Werne

Guido
M8-Enzo ist offline   Antwort Mit Zitat antworten
Alt 03.02.2005, 11:35   #3
Heeve
Mitglied
 
Registriert seit: 07.02.2004
Ort:
Fahrzeug:
Standard

Versuch mal erst Tachotest zu machen. Das gibts im Geheimmenü des Tachos. Anleitung dazu gibts hier: Interner Link) http://www.7-forum.com/forum/showthread.html?t=2378&
Heeve ist offline   Antwort Mit Zitat antworten
Alt 03.02.2005, 12:22   #4
skab
Erfahrenes Mitglied
 
Registriert seit: 17.01.2005
Ort: Hattingen
Fahrzeug: 735i (8/2000 E38), 750i (12/1998 E38)
Standard

Zitat:
Zitat von Heeve
Versuch mal erst Tachotest zu machen. Das gibts im Geheimmenü des Tachos.
Morgen will ich nochmal hin, das ganze genauer unter die Lupe nehmen. Der Instrumententest steht da schon auf der Agenda. Dann sehe ich ja, ob die Anzeige noch lebt oder nicht, oder (über Test 8, aktuelle Geschwindigkeit) ob vielleicht gar kein Signal ankommt (vom Geber). Bei letzterem stellen sich dann natürlich noch ganz andere Fragen (km-Stand etc.)...

Aber nochmal, das Problem kommt keinem hier bekannt vor, dass nach fast leerer Batterie der Tacho streikt und irgendwie zurückgesetzt werden muss?
skab ist offline   Antwort Mit Zitat antworten
Alt 04.02.2005, 00:02   #5
Heeve
Mitglied
 
Registriert seit: 07.02.2004
Ort:
Fahrzeug:
Standard

Auch in Bedienungsanleitung und TIS steht, dass man die leere Batterie bei E38/E39 lieber laden soll, als überbrücken da sonst etwas kaputt gehen kann z.B. Tachoeinheit. Geht also fast immer dann kaputt, aber mach erst Tachotest um sicher zu sein. Zurücksetzen kann man nichts.
Heeve ist offline   Antwort Mit Zitat antworten
Alt 05.02.2005, 10:16   #6
skab
Erfahrenes Mitglied
 
Registriert seit: 17.01.2005
Ort: Hattingen
Fahrzeug: 735i (8/2000 E38), 750i (12/1998 E38)
Standard

Ich war gestern nochmal da. Tachotest war ok, alle Instrumente liefen, auch null Pixelfehler. Sehr schön. Schade nur, dass der Motor nur noch Rost statt Öl in den Adern hatte . Siehe hier:

Interner Link) http://www.7-forum.com/forum/showthr...789#post309789

Der Tacho ist das geringste Problem von der Kiste...
skab ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Im 750i hüpft und schwankt die Tachonadel!!! V12 Tornado BMW 7er, Modell E32 10 10.06.2003 02:12
Tachonadel spinnt manchmal Harald BMW 7er, Modell E32 1 13.08.2002 20:30
Zucken der Tachonadel Bobby BMW 7er, Modell E32 2 12.08.2002 17:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group