Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

IAA 2019
BMW auf der IAA 2019
 IAA "Live" mit Fotos
 BMW Neuheiten
 MINI Neuheiten
 IAA Rückblick
- Anzeige -

Zurück   BMW 7er-Forum > 7er-Community > Computer, Elektronik und Co



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.12.2011, 17:47   #1
puma
Perser Zarathustra
 
Benutzerbild von puma
 
Registriert seit: 22.04.2009
Ort: Steinmauern
Fahrzeug: E32-735i(01.1992) Autom.
Standard Zeitweise Bluescreen

Hallo
Mein Bildschirm wird alle paar min. Blau und habe paar meldungen
1) DRIVER_IRQL_NOT_LESS_OR_EQUAL
__________________
LG Homayoun


Deine beste Zeit war nicht und deine beste Zeit kommt nicht. Jetzt ist deine beste Zeit.
Don't drink and drive , smoke and fly
Wer hier Schreibfehler findet, darf sie behalten

Ob man das Leben vor sich hat, ist keine Frage des Alters, sondern der Blickrichtung.
puma ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 17:57   #2
Andimp3
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Andimp3
 
Registriert seit: 12.10.2002
Ort: Hammersbach
Fahrzeug: Mercedes W211-420CDI
Standard

Da hat es nen Treiber zerschossen würde ich sagen... ich würde die Windows-CD einlegen und eine Reparatur-Installation laufen lassen.
Andimp3 ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:13   #3
ramsesp
Born to run
 
Benutzerbild von ramsesp
 
Registriert seit: 23.11.2010
Ort: Berlin
Fahrzeug: E30, E36, E38, C4
Standard

Zitat:
Zitat von Andimp3 Beitrag anzeigen
Da hat es nen Treiber zerschossen würde ich sagen... ich würde die Windows-CD einlegen und eine Reparatur-Installation laufen lassen.
Ja, oder mal auf den letzten Wiederherstellungspunkt zurûcksetzen
ramsesp ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:15   #4
puma
Perser Zarathustra
 
Benutzerbild von puma
 
Registriert seit: 22.04.2009
Ort: Steinmauern
Fahrzeug: E32-735i(01.1992) Autom.
Standard

Zitat:
Zitat von ramsesp Beitrag anzeigen
Ja, oder mal auf den letzten Wiederherstellungspunkt zurûcksetzen
will ich ja aber es wird wieder Blau
puma ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:18   #5
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Hmm...geistreiche Überschrift "Hilfe"...

Und das dann noch zweimal...
knuffel ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:29   #6
ramsesp
Born to run
 
Benutzerbild von ramsesp
 
Registriert seit: 23.11.2010
Ort: Berlin
Fahrzeug: E30, E36, E38, C4
Standard

Zitat:
Zitat von puma Beitrag anzeigen
will ich ja aber es wird wieder Blau
Steck mal alle Peripheriegeräte ab und starte im abgesicherten Modus...
ramsesp ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:29   #7
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Eventuell defektes Motherboard oder auch zu heiße CPU.
Alles ist möglich.

So wie es jetzt ist, wenn keine Neuinstallation ohne Bluescreen möglich ist, wird ein Hardwaredefekt vorliegen.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 06.12.2011, 18:31   #8
puma
Perser Zarathustra
 
Benutzerbild von puma
 
Registriert seit: 22.04.2009
Ort: Steinmauern
Fahrzeug: E32-735i(01.1992) Autom.
Standard

OK. und dann?
diese meldungen hab ich auch
win32k.sys
avgntflt.sys
REFERENCE_BY_POINTER
puma ist offline   Antwort Mit Zitat antworten
Alt 07.12.2011, 10:26   #9
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

av... istn virenscanner

wenn du mehrere ram module hast, starte mal testweise immer nur mit einem. Defekter Ram bringt die irrsten Meldungen..
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Alt 07.12.2011, 16:55   #10
puma
Perser Zarathustra
 
Benutzerbild von puma
 
Registriert seit: 22.04.2009
Ort: Steinmauern
Fahrzeug: E32-735i(01.1992) Autom.
Standard

Hallo
ich habe nur 1 mit 512 MB
puma ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Springt zeitweise nicht an. die Evi BMW 7er, Modell E38 8 03.09.2010 23:58
nvlddmkm.sys Bluescreen sexus Computer, Elektronik und Co 8 19.06.2010 15:27
Monitor defekt ( zeitweise ) ! nf0303 BMW 7er, Modell E38 7 17.05.2009 21:50
Motorraum: Zeitweise Startschwierigkeiten Fisch 732i BMW 7er, Modell E23 5 12.08.2004 14:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group