Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.02.2015, 02:36   #1
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Frage Unrunder Motorlauf im kalten Zustand bzw.bei niedrigen Temperaturen

Hi Leute,


ich habe eine Frage bezueglich des Motors. Und zwar musste ich feststellen ,dass in der letzten Zeit der Motor im Kaltlauf sehr unregelmaessig laeuft.
Sobald er warm geworden ist ,laeuft er super. Auch wenn draussen + Grade sind und ich den Motor starte laeuft er normal.

Kann mir jemand vieleicht einen Tipp geben was kaputt sein koennte ?

Die Kerzen,L-Sonde,N-sensor,Oel,O/B/L-filter sind neu bzw. wurden vor kurzem gewechselt.

Danke im Vorraus.

(BMW E38 735i Bj. 1997 ,benziner ,automatik)
__________________
Toscani
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 08:11   #2
Rennsemmel
Naivigator
 
Benutzerbild von Rennsemmel
 
Registriert seit: 18.02.2008
Ort: Bad Aibling
Fahrzeug: E38- 740i (11.95)
Standard

Hat meiner auch seit 2-3 Wochen!
Ich vermute, dass der LMM einen weg hat. Der ist zwar erst zwei Jahre alt, genauso wie die Lambdas, aber wissen kann man es nie...
Fehlerspeicher ist auch leer und von daher bin ich auch ziemlich ratlos.

Habe gestern beim Ölwechsel etwas Zeit gehabt, (dem Öl beim Rauslaufen zugeschaut) und mir meinen Dicken mal wieder so richtig von unten betrachtet.
Beim Kat-Klopftest mußte ich feststellen, dass der Rechte leicht klappert( evtl. liegts ja auch daran). Also kommt der Mist auch noch.
Wie du siehst, bist du mit dem zeitweise Unrundlauf- Problem nicht alleine.
Das Erste ist in solchen Fällen immer erst Fehlerspeicher auslesen.
Wenn der leer ist bzw. die aufgeführten Meuchel behoben sind und der Dicke immer noch spinnt, begibt man sich auf die "manuelle Fehlersuche" wie Falschluft, Zündspulen, Kats, Nockenwellenentlüftungsmembrane etc.
Selbst die Sachen, wie LMM oder Lambdas, die eventuell (noch) nicht im Fehlerspeicher stehen, können zeitweise leicht schwächeln und so, durch zeitweise eingeschränkte Funktion, für Verwirrung und Ratlosigkeit beim Besitzer sorgen.
Also ran an den Speck und wenn du den Fehler gefunden hast, bitte um Berichterstattung

Gruß Klaus
__________________
Die STVO behindert meinen Fahrstil !!!
Rennsemmel ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 08:53   #3
Rehauge
Erfahrenes Mitglied
 
Benutzerbild von Rehauge
 
Registriert seit: 31.08.2013
Ort: Flörsheim
Fahrzeug: E38-750iL (11.95) / E38 750i (09.94) / peugeot 306 cabrio (04.96)
Standard

wie ihr vielleicht festgestellt habt, haben wir in letzter zeit eine sehr hohe luftfeuchtigkeit, was eventuell auch zu vereisungen des LMM führen kann
ich würde es erst mal beobachten wann er es macht. denn meiner macht das auch ab und zu. und ich habe gemerkt, wenns richtig kalt ist und ne hohe luftfeuchtigkeit vorhanden ist, habe ich auch einen leichten unrunden lauf im ersten moment
Rehauge ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 19:00   #4
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Standard

Na ja ,das komische ist ja,dass wenn ich den E38 morgens oder nach laengerer Standpause starte,und ganz normal in P-Stellung laufen lasse,laeuft er die ersten Sekunden etwas unrund ,aber danach ganz normal. Nur,wenn ich sofort losfahre und dann 2 Minuten spaeter an einer Kreuzung anhalte (Stellung D mit Bremse) ,dann wird er richtig unrund und sobald ich losfahre ist es wieder weg. Und je waermer der Motor wird ,desto weniger unrund er laeuft.

Ich gebe zu,dass durch die kalte Temperatur draussen wirklich zu Vereisungen des LMM fuehren kann,denn wenn etwas kaputt waere ,wuerde er es doch staendig machen oder ?
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 19:02   #5
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Standard

Im Fehlerspeicher ist nichts mehr verzeichnet. Vorher hat er die L-Sonde und den N-SEnsor gemeldet,das habe ich danach behoben und war nicht mehr beim Auslesen,da die Ursache weg war.

Oder muss man noch einmal zum Fehlerspeicherauslesen und die Fehler loeschen,obwohol die technisch bereits beseitigt wurden ?
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 19:29   #6
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

es bleibt so lange im Speicher bis es irgendwann gelöscht wird... allerdings schalten sich Notlauf etc. ab sobald der Wagen >5 mal in Folge Fehlerfrei gelaufen ist... sicherer ist auf alle Fälle das Löschen der Fehler... damit bei einer erneuten Diagnose der "alte Müll" nicht nochmal behandelt wird
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 19:54   #7
Berlin-Taxi
Gast
 
Ort:
Fahrzeug:
Standard

Die berühmte Antwort ist Ansaugbrücke. Absprühen mit Bremsenreiniger und dann weißt du es. Meiner hatte das auch und nach dem abdichten war Ruhe. Also geiler Leerlauf ohne schütteln.
  Antwort Mit Zitat antworten
Alt 07.02.2015, 22:46   #8
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Standard

Also erstmal danke fuer eure Antworten. Einige Sachen sind mir trotzdem noch unklar.

Also haben die im Computer gespeicherte Fehler keine Auswirkung mehr,sofern sie technisch beseitigt wurden ?
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 22:57   #9
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

richtig nach einer gewissen Zeit ohne Fehler funktioniert alles wieder wie es soll, ausser im Airbag-System hier bleibt Fehler UND Auswirkung des Fehlers!
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 07.02.2015, 23:25   #10
BMW_FFM
Erfahrenes Mitglied
 
Registriert seit: 06.12.2014
Ort: Frankfurt
Fahrzeug: BMW 735i (97)
Standard

Habe genau das gleiche Problem wie du. Ist bei mir seit dem Kauf so, weiß also nicht inwieweit das mit den Temperaturen zusammenhängt. Sobald mein Motor warm ist, läuft er super, man merkt dann im Stand nicht mal mehr dass der Motor an ist.
Im kalten Zustand läuft er manchmal wirklich extrem unrund, dass sich das ganze Auto heftig schüttelt, scheint wohl nicht auf allen Zylindern zu laufen?

Hatte im Fehlerspeicher eine Lambda stehen. Beide getauscht, keine Besserung. Kats waren bei mir auch schon am rasseln, allerdings lief er nach entfernen der Kats immernoch wie vorher. Zündkerzen sind auch neu. Habe den Motor mal auf Falschluft abgesprüht, konnte aber nichts finden. Als nächstes ist der LMM dran, vielleicht hat der ja einen weg...
Was man dazu sagen muss, meine VDDs sind undicht, vielleicht hängt es auch damit zusammen. Könnt ja mal nachschauen wie eure aussehen.
BMW_FFM ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kalt, lauf, motor, unrund, winter


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW X-Reihe: BMW X5 4.4i 320PS - Motoraussetzer bei kalten Temperaturen MyNameis Autos allgemein 0 21.12.2013 17:57
Abgasanlage: Unruhiger Motorlauf im kalten Zustand. - Lambdasonde defekt? dontpanic BMW 7er, Modell E38 15 15.12.2012 16:29
Getriebeprobleme bei kalten Temperaturen manni0532 BMW 7er, Modell E38 8 01.02.2010 16:26
Motorraum: Unrunder Motorlauf bei wärmeren Temperaturen. Andreas89 BMW 7er, Modell E32 14 29.10.2009 19:29
Motorraum: Unrunder Motorlauf im kalten Zustand 750 Brui1000 BMW 7er, Modell E38 12 16.10.2009 11:43


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:39 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group