Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.03.2003, 08:43   #1
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard Spannungsversorgung Steuergerät

Seit mehreren Wochen wird immer wieder die Fehlermeldung
"Spannungsversorgung Steuergerät" im Fehlerspeicher abgelegt.
Mein Autoelektriker ( der wirklich spitzenmässig ist, soll also keine Anzweiflung seiner Aussage sein! )
meinte das müsste das ???-Relais sein. Werden wir uns nächsten Freitag zu Gemüte führen...
Einen derbe defekten Zündkerzenstecker gewechselt, immer noch ein V12 untypisches Zittern im Standgas.
( Verbrauch ist aber normal, Leistung auch! )
Eines ist ihm auch noch aufgefallen, einige Zündkerzen sind sehr locker gewesen ( handfest! ).
Können sich die mit der Zeit von selber lockern?!? Waren sie nicht fest genug angezogen?!?
Auf jeden Fall werden wir nächsten Freitag alle 12 Zündkerzen tauschen
( dieses mal kommen BOSCH SUPER 4 rein... ) und dann sind die Probleme hoffentlich beseitigt...

Hatte schon jemand ähnliche Problemz mit seinem M70/V12 ?!?


Greetz,
Tyler

P.S. Auch das Becker Autoradio hat mich die letzten zwei Wochen des öfteren um die Eingabe des
Entsperrcodes gebeten. Uhr und sonstiges waren aber nicht resetet. Die Batterie hat auch 13,5V
bei nicht laufendem Motor...
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 01.03.2003, 11:07   #2
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Überprüfe mal die Masseverbindungen! Wenn hier ein Wackler vorliegt dann hast Du auch diese Probleme. Hast Du die Batterie auch mal unter Last gemessen? ... Mache einfach mal die Zündung auf Stufe 1 und die Beleuchtung an. Miss dann mal die Spannung!

13,5 Volt kommt mir sogar recht hoch vor. Das ist meistens die Spannung wenn geladen wird. Ist auf Dein Messgerät verlass?

gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 01.03.2003, 11:49   #3
Speedy
Erfahrenes Mitglied
 
Registriert seit: 19.05.2002
Ort: Usingen im Taunus
Fahrzeug: DAF44, Scirocco2, 2x Käfer mit 120 u. 140 Ps und div.alte Motorroller
Standard

Hallo Tyler,
Du hast entweder ein Masseproblem oder Deine Batterie hat einen Plattenschluß. Dieses kommt durch Schlammablagerungen und ist halt nicht immer, weil ja Batteriesäure flüssig ist. Lasse mich mal raten, die losen Kerzen sind auf der Fahrerseite und da speziell die zur Spritzwand hin.

Gruß Mario
Speedy ist offline   Antwort Mit Zitat antworten
Alt 01.03.2003, 12:24   #4
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Orginal gepostet von chatfuchs
Überprüfe mal die Masseverbindungen! Wenn hier ein Wackler vorliegt dann hast Du auch diese Probleme. Hast Du die Batterie auch mal unter Last gemessen? ... Mache einfach mal die Zündung auf Stufe 1 und die Beleuchtung an. Miss dann mal die Spannung!

13,5 Volt kommt mir sogar recht hoch vor. Das ist meistens die Spannung wenn geladen wird. Ist auf Dein Messgerät verlass?

gruss
Frank
Hi Frank,

ich werde dann später mal unter Last messen. Auf das Messgerät ist verlass; es ist ein FLUKE das alle sechs Monate DKD-Kalibriert wird.

Greetz,
Tyler
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 01.03.2003, 12:26   #5
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Orginal gepostet von Speedy
Hallo Tyler,
Du hast entweder ein Masseproblem oder Deine Batterie hat einen Plattenschluß. Dieses kommt durch Schlammablagerungen und ist halt nicht immer, weil ja Batteriesäure flüssig ist. Lasse mich mal raten, die losen Kerzen sind auf der Fahrerseite und da speziell die zur Spritzwand hin.

Gruß Mario
Hallo Mario,

hoffentlich lässt sich so ein Massewackler auch finden, denn es gibt in dieser Karre so viele
Verbindungsstecker..... Die Batterie ist jetzt 16 Monate alt, hoffe nicht das sie schon defekt ist...

Und Du hast natürlich recht mit den Zündkerzen; Spritzwand Fahrerseite...
Ich muss aber gestehen, das ich den letzten Zündkerzenwechsel gemacht habe

Greetz,
Tyler
Tyler Durden ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anschlussbelegung EML M70 Bj. '92 Erich E32: Tipps & Tricks 1 06.04.2009 03:19
Softclose und sein Steuergerät Phillip BMW 7er, Modell E32 3 30.01.2004 22:19
ABS Lampe leuchtet dauernd - Steuergerät gesucht lap17 BMW 7er, Modell E38 6 29.11.2003 14:49
Suche Steuergerät für 730 i Bj. 91 Latzjeans BMW 7er, Modell E32 0 11.05.2003 11:19
Steuergerät oder Gertiebe Bitte um Hilfe 750i Williams1100 BMW 7er, Modell E32 8 28.03.2003 18:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group