Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.12.2019, 00:27   #141
Exotenspezie
Erfahrenes Mitglied
 
Registriert seit: 29.12.2008
Ort: Offenbach
Fahrzeug: 7er
Standard

Wir drücken dir die Daumen, dass es so ist wie Herr Jäckel sagt.
Aber das was du uns hier beschrieben hast wird niemals allein auf eine defekte KGE zurückzuführen sein.
Insbesondere die Beschreibung mit dem blauen Rauch aus dem Auspuff beim Anfahren nach längerem Warten an der Ampel. Oder die Fehlermeldung Zündaussetzer, oder Motorstörung.

Du wärst nicht der Erste der von BMW angerufen wird und gesagt bekommt "Wir haben ihr Auto fertig, es ist wieder alles in Ordnung". Danach holst du den Wagen ab und machst möglicherweise schon auf der Heimfahrt erneute Bekanntschaft mit den Fehlern, weswegen du den Wagen zu BMW gebracht hast.

Beim N63 50i kann man jedem Kaufinteressenten und auch den Werkstattbesuchern nur empfehlen folgendes zu testen: Den Wagen behutsam warmfahren (bei geschlossenen Scheiben, Radio aus, Lüftung niedrig) und auf komische Geräusche achten. Danach wenn der Wagen richtig warm ist auf eine Autobahn ohne Geschwindigkeitslimit auffahren und vom Beschleunigungsstreifen mit Vollgas (über Kickdownpunkt hinaus) bis mindestens 200 hochziehen. Danach ein wenig rollen lassen und noch einige sehr starke Beschleunigungen durchführen. Wenn möglich auch für einige Minuten über 200 fahren. Es kommt aber insbesondere auf mehrere sehr starke Beschleunigungen an.
Kommt dann erneut eine Fehlermeldung nach der Art "Motorstörung" oder "Leistungsabfall, Weiterfahrt möglich, aber von der Werkstatt prüfen lassen", dann kannst du ihn direkt wieder bei der Werkstatt auf den Hof stellen.

Führst du die Prozedur nicht durch, kann es durchaus einige Wochen dauern bis du feststellst, dass der Fehler eben noch nicht behoben ist.

Dabei bitte auch immer den Kilometerzähler und den Ölstand im i-Drive im Auge behalten. Sobald der erste Strich weg ist, also Füllstand auf 75% angezeigt wird, so steht jeder weitere Strich für 250 ml Öl.
Wenn nach der neuen BMW-Vorgabe beim Ölwechsel 9 Liter Öl einfüllt wurden, dann müssen mindestens 500-600 ml verbraucht werden, bevor ein Balken verschwindet. Das System reagiert erst ab 8,5 Liter abwärts. Für die nach BMW Vorgabe "überfüllten" 500 ml gibt es keine Anzeige.
Beim Öl ist darauf zu achten dass es einen sehr niedrigen NOAK Wert besitzt (etwa NOAK 5). D.h., es verdampft nur sehr sehr wenig des Öls bei hohen Temperaturen. Bei Ravenol findet man dieses seltene Öl (mit und ohne BMW Freigabe, je nachdem was man ausgeben möchte und ob noch Garantie besteht).
Auf Empfehlung fahre ich selbst seit ich aus der Garantie heraus bin seit Jahren das Ravenol 5W-40 RCS (keine Freigabe). Ein ähnliches Öl gibt es auch mit Freigabe zu einem höheren Preis aber leider mit geringfügig schlechterer Additivierung.

Geändert von Exotenspezie (06.12.2019 um 00:40 Uhr).
Exotenspezie ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 17:53   #142
130i
Erfahrenes Mitglied
 
Registriert seit: 20.11.2010
Ort: Remchingen
Fahrzeug: F01-750i(05.2012)
Standard

Oder vielleicht doch ein 10W60 Castrol oder Shell Helix Ultra?

Gruß Peter
130i ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 21:04   #143
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: Rover75 V6 2,5 Triumph Spitfire Jaguar X350 XJR E32750i E32740i E38750i E39540i Maserati Quattroporte E31850i E24635CSi
Standard

Zitat:
Zitat von 130i Beitrag anzeigen
Oder vielleicht doch ein 10W60
Hab das schon in Januar 2014 vorgeschlagen
__________________
17 Jahre Forum
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 21:49   #144
Exotenspezie
Erfahrenes Mitglied
 
Registriert seit: 29.12.2008
Ort: Offenbach
Fahrzeug: 7er
Standard

Dieser Thread hier hat mich in meiner damaligen Entscheidung bekräftigt.
Dort wird ebenfalls von Ölanalysespezialisten das 5W-40 RCS empfohlen.
10W-60 ist ungeeignet für den N63. Ich meine, in dem Thread stehen auch technische Erklärungen warum das so ist.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://oil-club.de/index.php?thread...urbo/&pageNo=4
Exotenspezie ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 16:17   #145
Exotenspezie
Erfahrenes Mitglied
 
Registriert seit: 29.12.2008
Ort: Offenbach
Fahrzeug: 7er
Standard

Der Wagen ist von Jäckel zurück, die Probleme bestehen weiterhin.
Ich habe darum gebeten die Diskussion nicht weiter über PN, sondern öffentlich zu führen.
Ggf. stellt er die PN Unterhaltung mit mir hier ein.
Dann könnt ihr alle davon profitieren.
Exotenspezie ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 18:11   #146
ThePlayerPPC
Erfahrenes Mitglied
 
Benutzerbild von ThePlayerPPC
 
Registriert seit: 05.08.2009
Ort: Hamburg
Fahrzeug: F02 750iL
Standard

So leider keine Besserung. Die KGE wurde gemacht links und rechts. Hat pro Seite nur 49 Euro netto gekostet. Die Luftfilter wurden auch gleich mit gemacht pro Seite 25 für den Luftfilter und 26,50 für die Arbeit.
Von Jäckel + Partner habe ich auch die Info das beim Motor Tausch die Injektoren und Turbos auch getauscht worden.
Leider frisst der immer noch Öl. Das Öl war auf Minimum laut Computer, als ich den 7er aus der Werkstatt abgeholt habe. Hab dann einen halben Liter nach gekippt, und nach ca. 160 KM wieder Minimum.

So gerade eben mit Jäckel gesprochen. Er sagt die KGE ist dicht das haben die gemessen.
Ich habe Ihm gesagt das der Wagen immer noch stark Öl verliert.
Er sagte dann es sind dann wohl die Zylinderlaufbahnen beschädigt. Die VSD schließt er aus da dies laut ihm erst ab 100TKM auftritt. Leider hat er nicht das passende Endoskop um die Laufbahnen zu überprüfen.
Kann man den schaden an den Zylinderlaufbahnen wieder beheben durch Honen?

Jetzt brauche ich eine Werkstatt die das Prüfen kann, zum Freundlichen will ich nicht so gerne. Der bei mir um die Ecke in Osdorf/Hamburg ist nicht so toll um es nett auszudrücken. Vielleicht kennt hier jemand eine Werkstatt in Hamburg und Umgebung.
ThePlayerPPC ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 18:52   #147
elelom
Neues Mitglied
 
Registriert seit: 17.06.2004
Ort: Döberitz
Fahrzeug: BMW F01 750iX N63 10/10
Standard

So ging es mir: Interner Link) http://www.7-forum.com/forum/showthread.html?t=234197

Meine Lösung:

Interner Link) http://www.7-forum.com/forum/showpos...4&postcount=57
elelom ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 19:08   #148
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Sry schmeiß die Karre weg.
Der Motor ist tot, da sind mindestens die Kolbenringe durch und wenn es noch dümmer kommt sind eben Spuren in den Zylinderwänden, diese durch hohnen rauszubekommen, ist je nachdem wie stark diese sind, möglich aber dann brauchst du mindestens größere Kolbenringe wenn nicht gar neue Kolben..Danach kommt bei dem Verbrauch an Öl sehr fix der Kat und somit die Abgasanlage etc.
Desweiteren bezweifle ich die Laufleistung des Wagens doch stark.
Der N63 ist einfach ein sche...ß Motor.

Geändert von Ich e32 (11.12.2019 um 19:48 Uhr). Grund: Dämliches Handy
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 20:37   #149
ThePlayerPPC
Erfahrenes Mitglied
 
Benutzerbild von ThePlayerPPC
 
Registriert seit: 05.08.2009
Ort: Hamburg
Fahrzeug: F02 750iL
Standard

Ja auf die bin ich auch schon gestoßen.
Aber bei dem Wert des Wagens sind 8000 Euro schon mehr als eine Hausnummer.
Ich hatte eigentlich vor den 7er noch 1-2 Jahre zu fahren weil sonst alles Top ist. Aber jetzt muss ich mal sehen was ich machen werde.


Zitat:
Zitat von Ich e32 Beitrag anzeigen
Sry schmeiß die Karre weg.
Der Motor ist tot, da sind mindestens die Kolbenringe durch und wenn es noch dümmer kommt sind eben Spuren in den Zylinderwänden, diese durch hohnen rauszubekommen, ist je nachdem wie stark diese sind, möglich aber dann brauchst du mindestens größere Kolbenringe wenn nicht gar neue Kolben..Danach kommt bei dem Verbrauch an Öl sehr fix der Kat und somit die Abgasanlage etc.
Desweiteren bezweifle ich die Laufleistung des Wagens doch stark.
Der N63 ist einfach ein sche...ß Motor.
Danke für diesen so Konstruktiven Beitrag jetzt ist mein Problem fast schon gelöst.
ThePlayerPPC ist offline   Antwort Mit Zitat antworten
Alt 12.12.2019, 18:18   #150
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: Rover75 V6 2,5 Triumph Spitfire Jaguar X350 XJR E32750i E32740i E38750i E39540i Maserati Quattroporte E31850i E24635CSi
Standard

Zitat:
Zitat von ThePlayerPPC Beitrag anzeigen
Danke für diesen so Konstruktiven Beitrag jetzt ist mein Problem fast schon gelöst.
Mensch, Du bist schon 10 Jahre in Forum angemeldet, trotzdem aber kaufst Du sich Wagen mit Motor, vor dem hier seit mindestens 8 Jahren gewarnt wird.
In dem Sinne koennte man nur sagen; selber Schuld.
Und den Rat von Ich E32 solltest Du serious nehmen, weil sehr vernuenftig klingt.
Fachmaennische Instandsetzung von Motor Wagenwert uebersteigen wird, somit wirtschaftlich ist das ein Unsinn.
Oder, wenn Du doch eine Weile damit fahren willst, kipp dort 10W/60 Oel rein und guck, was das gebracht haette! Schadet das dem Motor nich mehr, wenn Du aber Glueck hast kann das Dein Problem teilweise loesen...
MfG
Andrzej
Andrzej ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Verarbeitung F02-FL Otto_V12 BMW 7er, Modell F01/F02 33 02.04.2013 05:11
F01 oder F02 Otto_V12 BMW 7er, Modell F01/F02 37 16.08.2012 09:07
F02 modell MRS.Cityline eBay, mobile und Co 1 26.06.2010 23:02
F02-730 Li crocodile BMW 7er, Modell F01/F02 10 11.11.2009 09:03
F02 in 1:18 Ackermann BMW 7er Modellautos 27 06.05.2009 18:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group