Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.02.2011, 13:31   #1
SebKersten
Erfahrenes Mitglied
 
Benutzerbild von SebKersten
 
Registriert seit: 28.10.2009
Ort: Halle
Fahrzeug: E32-730i V8 (10/92)E38-728i (10/98)E65-730d (03/06)E24-635CSI(04/81)E28-524td(11/86)e30-320i(01/86)e28-528i momentan Umbau auf 540i V8(04/82)
Standard Fahrerfußraum permanent kalt,Tempomat geht nicht, Motor geht teilweise im Stand aus

Hallo Zusammen,

so, nach gestrigem Kauf habe ich heute meinen Ersatzwagen(730iA V8) für meine Englandreise zu mir überführt.Bin zufrieden, ein guter Wagen für das halbe Jahr und bestens zum anschließendem Schlachten geeignet.Nun aber noch ein paar Mängel, welche ich bis Freitag abstellen möchte.Vielleicht hat jemand einen Tip!

-Tempomat funktionert nicht( Steuergerätereset?)
-Kühlwassertemparatur geht nur im Stand auf 90 und bei Fahrtwind sinkt diese bis ca.3 mm über das blaue Feld (Thermostat permanent offen- somit ständig großer Kühlkreislauf?)
-Fußraum bleibt kalt...eine leichte Strömung kalter Luft ist fühlbar, welche nicht abzuschalten geht...
-wird nach kurzer oder längerer Fahrt der Motor abgstellt und anschließend wieder gestartet geht dieser einfach wieder aus, legt man fix "D" ein , ist das Problem gelöst ( Fehler sporadisch, Leerlaufsteller?)

Ansonsten war alles ok, werde damit nach England fahren...
Zum Thema Ölpumpe:Ist es tatsächlich ein muss bei jedem M60 diese zu kontrollieren? Wer weiß wieviel tausende ohne Kontrolle dennoch einen sauberen Dienst leisten und nicht lose sind...
Habe eben noch recht viel um die Ohren.

Danke, gruß
SebKersten ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 14:05   #2
Salunikki
4-Zylinder Stereo
 
Benutzerbild von Salunikki
 
Registriert seit: 02.09.2010
Ort: Neufahrn b. Freising
Fahrzeug: E32-730i M60B30 (02.94)
Standard

Hi!

Zitat:
Zitat von SebKersten Beitrag anzeigen
Zum Thema Ölpumpe:Ist es tatsächlich ein muss bei jedem M60 diese zu kontrollieren?
Auf jeden Fall!! Sogar wenn dir der Verkäufer versichert er hätte grad danach geschaut, mit Belegen, Fotos und eidesstattlicher Erklärung, würde ich trotzdem immer danach schauen. Das ist maximal eine halbe Stunde Arbeit, dabei kannst du noch Öl wechseln, was bei einer solch langen Reise nach Neuerwerb auch ein Muss ist, meiner Meinung nach.
Und falls da wirklich was im Argen liegt und der Motor hoch geht, wirst du dich um so mehr Ärgern die halbe Stunde nicht investiert zu haben!

MfG
André
__________________
MfG
André
Salunikki ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 17:47   #3
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Zitat:
Zitat von SebKersten Beitrag anzeigen
Hallo Zusammen,

-Tempomat funktionert nicht( Steuergerätereset?)
Entweder Tempomat defekt oder der Tippschalter am Lenkrad. Denke eher der Antrieb (Riemen) unten am Tempomat ist defekt
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Elektrik Tempomat

-Kühlwassertemparatur geht nur im Stand auf 90 und bei Fahrtwind sinkt diese bis ca.3 mm über das blaue Feld (Thermostat permanent offen- somit ständig großer Kühlkreislauf?)
Richtig

-Fußraum bleibt kalt...eine leichte Strömung kalter Luft ist fühlbar, welche nicht abzuschalten geht...
Kühlwasser ist ja kalt, s. oben, oder Heizventile defekt

-wird nach kurzer oder längerer Fahrt der Motor abgstellt und anschließend wieder gestartet geht dieser einfach wieder aus, legt man fix "D" ein , ist das Problem gelöst ( Fehler sporadisch, Leerlaufsteller?)

Zum Thema Ölpumpe:Ist es tatsächlich ein muss bei jedem M60 diese zu kontrollieren? Wer weiß wieviel tausende ohne Kontrolle dennoch einen sauberen Dienst leisten und nicht lose sind...
Jaaa

Danke, gruß
Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 20:41   #4
SebKersten
Erfahrenes Mitglied
 
Benutzerbild von SebKersten
 
Registriert seit: 28.10.2009
Ort: Halle
Fahrzeug: E32-730i V8 (10/92)E38-728i (10/98)E65-730d (03/06)E24-635CSI(04/81)E28-524td(11/86)e30-320i(01/86)e28-528i momentan Umbau auf 540i V8(04/82)
Standard

Alles klar...ich danke euch...und überredet...ich mache die Ölpumpe...zum Thema Dichtung Ölwanne.....was ist denn das für eine eigenartige Metalldichtung auf der Ölwanne, die wirkt wie eins mit der Ölwanne...die unbedingt neu?...oder DirkoHD...wie bekomme ich denn diese Dichtung ab...da fest wie sau!

Zum Thema Tempomat: Ist der Stellmotor häufiger defekt...?Prüfmöglichkeit im Stand? Wohl kaum!
Mhm,dann muss ich wohl diesen für das halbe Jahr aus meinem e32 herausbauen...schöne Fummelarbeit...schade, der hätte ruhig mal gehen können:(!Aber ich tausche erstmal den Hebel...geht erstmal schneller!Das Steuergerät zu tauschen ist Quatsch, sowie Reset?

Ok und dann Thermostat.....erstmal schauen wo dies sitzt! Großer Aufwand?
DAnke und Gruß
SebKersten ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 20:44   #5
SebKersten
Erfahrenes Mitglied
 
Benutzerbild von SebKersten
 
Registriert seit: 28.10.2009
Ort: Halle
Fahrzeug: E32-730i V8 (10/92)E38-728i (10/98)E65-730d (03/06)E24-635CSI(04/81)E28-524td(11/86)e30-320i(01/86)e28-528i momentan Umbau auf 540i V8(04/82)
Standard ...

Alles klar...ich danke euch...und überredet...ich mache die Ölpumpe...zum Thema Dichtung Ölwanne.....was ist denn das für eine eigenartige Metalldichtung auf der Ölwanne, die wirkt wie eins mit der Ölwanne...die unbedingt neu?...oder DirkoHD...wie bekomme ich denn diese Dichtung ab...da fest wie sau!

Zum Thema Tempomat: Ist der Stellmotor häufiger defekt...?Prüfmöglichkeit im Stand? Wohl kaum!
Mhm,dann muss ich wohl diesen für das halbe Jahr aus meinem e32 herausbauen...schöne Fummelarbeit...schade, der hätte ruhig mal gehen können:(!Aber ich tausche erstmal den Hebel...geht erstmal schneller!Das Steuergerät zu tauschen ist Quatsch, sowie Reset?

Ok und dann Thermostat.....erstmal schauen wo dies sitzt! Großer Aufwand?
DAnke und Gruß
SebKersten ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 21:07   #6
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Thermostat sitzt vorne an der Wasserpumpe.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Wasserpumpe
Wapu brauchst du dafür aber nicht abbauen.

Tempomat:
am Seilzug mal vorsichtig ziehen, ob der unten am Stellmotor ausgehangen ist
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Elektrik Tempomat
Der Motor sitzt unter dem linken Scheinwerfer.
Reset nützt nix.
Der untere Zug ist der vom Tempomat

Ziehe mal an dem Zug, wie weit der sich rausziehen läßt.Normalerweise nur ca 1 mm.

Ölwannendichtungen gibt es in Kork und als Metall mit Gummiverstärkung.

Gruß
Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 21:30   #7
SebKersten
Erfahrenes Mitglied
 
Benutzerbild von SebKersten
 
Registriert seit: 28.10.2009
Ort: Halle
Fahrzeug: E32-730i V8 (10/92)E38-728i (10/98)E65-730d (03/06)E24-635CSI(04/81)E28-524td(11/86)e30-320i(01/86)e28-528i momentan Umbau auf 540i V8(04/82)
Standard Leerlaufsteller

Ok, alles soweit einleuchtend und morgen sicherlich realisierbar...
Aber, was ist mit meinem Leerlaufsteller? Bzw. ist er überhaupt verantwortlich für das Ausgehen im Stand bzw. ausgehen nach Motorstart? Der Motor geht sofort wieder aus, egal ob warm oder kalt...Ist man schnell genug auf "D" oder "R" läuft er ohne Probleme und geht nicht aus...Fehler tritt sporadisch auf...
Danke
SebKersten ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 21:35   #8
SebKersten
Erfahrenes Mitglied
 
Benutzerbild von SebKersten
 
Registriert seit: 28.10.2009
Ort: Halle
Fahrzeug: E32-730i V8 (10/92)E38-728i (10/98)E65-730d (03/06)E24-635CSI(04/81)E28-524td(11/86)e30-320i(01/86)e28-528i momentan Umbau auf 540i V8(04/82)
Standard Kleiner Klapps auf's Thermostatgehäuse...

Nur nochmal ne kurze Idee...mal mit'm Hammerstiel zart auf Thermostatgehäuse geklopft ???? Oder sind die Dinger immer kaputt...vielleicht hängt es nur!
SebKersten ist offline   Antwort Mit Zitat antworten
Alt 28.02.2011, 22:20   #9
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Sollte das Thermostat in etwas so Aufgebaut sein, wie im 518, Deckel und Thermostat aus einem Stück, und der Deckel dann auch noch aus Plastik? Dann Glaube ich, das am Plastikteil, ein Halter vom Thermostat Abgebrochen ist, und das Thermostat schief sitzt. Ich hatte vor 14 Tagen dieses gleiche Problem mit nem 518, der im Standgas auf Temperatur kam, aber beim Fahren so weit Abkühlte, das die Nadel von der Temp-Anzeige, in den Blauen Bereich zurück Wanderte. Zeigte sich, das ein "Haltearm" aus Plastik Gebrochen war.
Vielleicht auch eine Möglichkeit am V8?
Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Mein E38-728 Motor geht im Stand aus DoKToR BMW 7er, Modell E38 25 21.07.2010 22:10
Motor geht im Stand aus... heinzralf BMW 7er, Modell E38 5 12.07.2010 21:45
Motor geht im Stand aus vodooo BMW 7er, Modell E38 17 09.10.2008 19:58
Elektrik: Tempomat geht nicht aus ??? 728iE38 BMW 7er, Modell E38 3 29.05.2007 00:07
750 Motor läuft im Stand unrund/geht aus Artos BMW 7er, Modell E32 6 02.10.2005 19:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group