Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2008, 20:00   #1
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard Meldung Dynamic Drive ausgefallen aber kein Fehler gespeichert

Hatte meinen Dicken wg. ein paar Kleinigkeiten und 'nem Ölservice beim Freundlichen.
Hatte ab und zu die Meldung "Dynamic Drive ausgefallen ..."
Liess sich jedes Mal durch einen Neustart beheben.
Lt. Aussage meines Freundlichen war aber kein Fehler gespeichert (das DD hat meiner Meinung nach auch weiter gefunzt)

Man hat dann wohl - auch aus anderen Gründen - ein Softawarupdate gemacht. Und heute kam gleich wieder die Meldung "Dynamic Drive ausgefallen..."

Hatte jemand ähnliche Probleme, es nervt nämlich schon, wenn die Meldung immer wieder kommt bzw, wenn man erst wieder anhalten, Motor abstellen und dann erst weiterfahren kann.

Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 29.11.2008, 00:22   #2
Don Pedro
erfolgreiche Momente
 
Benutzerbild von Don Pedro
 
Registriert seit: 18.05.2002
Ort: NRW
Fahrzeug: 745i (E65*12/03)
Standard

Seitdem das Modul "Lenkwinkelsensor" erneuert wurde taucht diese Fehlermeldung nicht mehr auf.
__________________
Internette Grüße
Don Pedro
Don Pedro ist offline   Antwort Mit Zitat antworten
Alt 29.11.2008, 00:26   #3
MrOsprey
Mitglied
 
Registriert seit: 02.04.2006
Ort: Kreis Neu-Ulm / Bayern
Fahrzeug: F01-740d xdrive (08.2011), 911 (997) Cabrio (05.2009)
Standard

Auch bei meinem wurde in der vergangenen Woche der Lenkwinkelsensor getauscht, obwohl der Fehlerspeicher leer war. Über den Erfolg kann ich noch nichts sagen, da die Fahrstrecke danach zu kurz war und der Fehler vorher auch nur 2- bis 3-mal pro Jahr auftrat.
__________________
Gruß
MrOsprey
MrOsprey ist offline   Antwort Mit Zitat antworten
Alt 29.11.2008, 09:46   #4
benprettig
Erfahrenes Mitglied
 
Benutzerbild von benprettig
 
Registriert seit: 27.12.2006
Ort: Essen
Fahrzeug: MINI Cooper, Mercedes CLK 200
Standard

Schau mal, ob er genug Bremsflüssigkeit hat. Der Behälter ist unter dem Kasten den Innraumfilters, links im Motoraum, also vorm Lenkrad.

Ben
benprettig ist offline   Antwort Mit Zitat antworten
Alt 29.11.2008, 10:28   #5
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Muss meine Aussage von oben korrigieren:

Das DD fällt wirklich aus. hatte bisher nach kurzer Fahrstrecke angehalten und Motor neu gestartet, danach geht er ja wieder.

Heute morgen bin ich bewusst weitergefahren, weil ich der Werkstatt die Meldung zeigen wollte. War traurig. Mein Service berater war zwar zufällig anwesend, konnte aber nichts machen, da kein Servicetechniker da war.

Das Auto neigt sich doch merklich in schneller gefahrenen Kurven...


Aber wenn die Service Berater nicht mal am Samstag das Auto an den Tester anschliessen dürfen, dann gute Nacht.

Mal sehen, wie es weitergeht...

Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 01.12.2008, 13:58   #6
Kees
Gast
 
Ort:
Fahrzeug:
Standard ähnliche erfahrung

letzten winter, als es richtig fror, hatte ich regelmässig diesen fehler. neustart behob es ab und zu. auch bei mir war kein fehler gespeichert. der fehler ist aber sein frühlingbeginn nicht mehr aufgetreten. ich warte also gespannt auf tiefe temperaturen.
  Antwort Mit Zitat antworten
Alt 01.12.2008, 17:27   #7
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Zitat:
Zitat von Kees Beitrag anzeigen
letzten winter, als es richtig fror, hatte ich regelmässig diesen fehler. neustart behob es ab und zu. auch bei mir war kein fehler gespeichert. der fehler ist aber sein frühlingbeginn nicht mehr aufgetreten. ich warte also gespannt auf tiefe temperaturen.
Mit den Temperaturen scheint es bei mir auch einen Zusammenhang zu geben.
Den ganzen Sommer ohne Störungen, es scheint auch bei mir nur bei tieferen (
< 3 ° C )Temperaraturen aufzutreten.

Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 03.12.2008, 18:24   #8
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Heute wurden alle Sensoren "Neu angelernt" und initialisiert.

bei einem Sensor war irgendwas nicht voll ok.

Ich hoffe, dass es das gewesen ist.....


grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 15.12.2008, 18:45   #9
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Nachdem die Fehlermeldung zwischenzeitlich wieder da war, fahre ich seit heute mal wieder 320d....

Man hat mit München gesprochen, meine Auto bekommt ein totalreset, es muss dazu vorher vollständig einschlafen, dann wird vollständig geflasht.

Die Fehlermeldung soll vom Datenbus kommen und angeblich soll es das dan gewesen sein.


Ich werde weite berichten, morgen abend soll er fertig sein.


Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 19.03.2009, 19:04   #10
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Um dieses Trauerspiel mal auf den neuesten Stand zu bringen:

Rund 6000km war Ruhe, dann kam die Meldung wieder.

Inzwischen war auch noch der Komfortzugang defekt, also Auto 2 Tage zu BMW im Februar.
Wg eines defekten Türgriffes war er vorgestern nochmals da (der defekte Türgriff mußte lackiert aus München kommen, wg. Komfortzugang darf die Werkstatt nicht selber lackieren)
Da inzwischen wieder mehrfach die DD Fehlermeldung aufgetaucht war, wurde nochmals alles neu kodiert.

Heute Morgen wieder 2 Mal die gleiche Meldung.

Jetzt soll das Hydraulik-Modul gewechselt werden, da sollen Sensoren drin sein.

Also werde ich in den nächsten Tagen wiederum für 2 Tage auf meinen Dicken verzichten und ein Ersatzauto bewegen.

Ich habe die Schnauze voll. Alles funzt bestens, aber wg. so einem Pipifax hat man Umstände ohne Ende.

Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrwerk: Dynamic Drive ausgefallen - und wieder an tbeyer BMW 7er, Modell E65/E66 37 26.04.2015 10:02
Fahrwerk: Dynamic Drive entbehrlich ? Alfred G BMW 7er, Modell E65/E66 23 26.12.2006 20:57
Fahrwerk: Dynamic Drive? DasPhantom BMW 7er, Modell E38 5 04.03.2006 13:20
Dynamic Drive Sanyi BMW 7er, Modell E65/E66 4 27.05.2005 05:29
Ausfall Dynamic Drive tobias BMW 7er, Modell E65/E66 3 28.10.2003 14:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group