Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2003, 14:50   #1
dr. ingo
7er Pfleger
 
Registriert seit: 02.07.2002
Ort: Münster
Fahrzeug: 735 iA (E32) Bj. 5.89
Standard Er wird nicht Warm!

Hallo liebe Fangemeinde,

kaum ist der letzte Problem gelöst(wen`s interessiert-> neuer Tank) hab ich jetzt was neues. Seit es hier einen schönen goldenen Herbst mit Temperaturen um und unter 10°C wird mein Auto nicht richtig warm. Bis jetzt stand die Kühlmittelanzeige immer schön mittig. Jetzt bleibt sie beim ersten Strich vor der Mitte stehen. Allerdings nur wenn ich schneller fahre. Stehe ich oder fahre langsam, ca. unter 50km/h, geht der Zeiger in die Mitte. Auf der Bahn gehts wieder bis zum ersten Strich zurück. Ich hoffe es ist verständlich welchen Strich ich meine. Links ist der blaue Bereich, dann kommen drei Striche \ I /und dann der rote Bereich. Der Zeiger pendelt jetzt zwischen der Mitte und dem Strich links daneben.

Allerdings wird der Motor nicht langsamer warm als vorher, denke ich. 20 Sekunden nach dem Starten bewegt sich der Zeiger. Wie lange braucht ein ordentlicher 735iA bis die Kühlmitteltemperatur mittig angezeigt wird?

Ich bitte freundlichst um Erklärungen.

Schönen Sonntag

Jens Uwe
__________________
Malachitgrüner 735 iA Bj. 05.1989 mit Klimaautomatik, ESD, Tempomat, Memorysitzen mit hellgrauem Velours
dr. ingo ist offline   Antwort Mit Zitat antworten
Alt 19.10.2003, 15:05   #2
Rudi123
Erfahrenes Mitglied
 
Registriert seit: 09.10.2003
Ort: Recklinghausen
Fahrzeug: BMW 740i Bj. 92 DB A-170CDI Bj.00
Standard Regelventil

Hallo

Bei dir wird das Regelventil zwischen Motor und Kühler defekt sein. Es sitzt ca nähe Wasserpumpe und regelt den Wasserkreislauf auf ca 85Grad. Wenn das Ventil immer auf ist, wie bei dir, wird der Kühler bzw Wasser während der fahrt gekühlt. KEINE REGLUNG. Also Ventiel erneuern und es Funktioniert wieder.

mfg Peter
Rudi123 ist offline   Antwort Mit Zitat antworten
Alt 19.10.2003, 15:45   #3
dr. ingo
7er Pfleger
 
Registriert seit: 02.07.2002
Ort: Münster
Fahrzeug: 735 iA (E32) Bj. 5.89
Standard

Gedankt!

Wat kost der Spaß? Hab zwei linke Hände, muß also den Freundlichen Fragen.

Jens Uwe
dr. ingo ist offline   Antwort Mit Zitat antworten
Alt 19.10.2003, 15:53   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

ich denke mal, das Rudi mit dem Regelventil Thermostat meint.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbauanleitung hier

Im Stand wird er waermer, geht aber nicht ueber Mitte (12 Uhr). Nun hast Du nicht gesagt, wie lange du im Stand warst.
Wenn es das Thermostat ist - und davon ist wohl auszugehen- dann kommst Du billig weg.
Schaetze mal so 30 Euro. Austausch ist schnell gemacht.
Das alte teste mal ebi dir in der Kueche im Kochtopf mit Wasser. Sollte eigentlich ganz zu sein und dann bei
85 Grad oeffnen. Evtl. klemmt es. Aber dann bist du sicher, dass es daran liegt.
Erich ist offline   Antwort Mit Zitat antworten
Alt 19.10.2003, 16:23   #5
dr. ingo
7er Pfleger
 
Registriert seit: 02.07.2002
Ort: Münster
Fahrzeug: 735 iA (E32) Bj. 5.89
Standard

Danke Erich,

Im Stand nur einen kurzen Moment, ca. 15 Sekunden. Also doch das Thermostat.

Jens Uwe
dr. ingo ist offline   Antwort Mit Zitat antworten
Alt 19.10.2003, 17:08   #6
Rudi123
Erfahrenes Mitglied
 
Registriert seit: 09.10.2003
Ort: Recklinghausen
Fahrzeug: BMW 740i Bj. 92 DB A-170CDI Bj.00
Standard Thermostat

Klar, ich meinte das Thermostat fiel mir so schnell nicht ein. Das bekommst du im Zubehörhandel und ist günstig.

mfG Peter

PS: Bitte beide Dichtungen erneuern 1 O-Ring und 1 Papierdichtung.

Zitat:
Original geschrieben von Erich
ich denke mal, das Rudi mit dem Regelventil Thermostat meint.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbauanleitung hier

Im Stand wird er waermer, geht aber nicht ueber Mitte (12 Uhr). Nun hast Du nicht gesagt, wie lange du im Stand warst.
Wenn es das Thermostat ist - und davon ist wohl auszugehen- dann kommst Du billig weg.
Schaetze mal so 30 Euro. Austausch ist schnell gemacht.
Das alte teste mal ebi dir in der Kueche im Kochtopf mit Wasser. Sollte eigentlich ganz zu sein und dann bei
85 Grad oeffnen. Evtl. klemmt es. Aber dann bist du sicher, dass es daran liegt.
[Bearbeitet am 19.10.2003 um 17:10 von Rudi123]
Rudi123 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group