Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.05.2005, 20:24   #1
alpina740
OSTSEEDEUTSCHER
 
Registriert seit: 25.04.2004
Ort: northeim
Fahrzeug: BMW 740iA (E38)
Ärger kein monat vergeht ohne problem

nabend zusammen. vielleicht könnt ihr mir ja mal wieder weiter helfen.
tagesablauf auto: vormittags einkaufen gefahren nix problem
nachmittags wollte ich nochmal los steige ein dreh den schlüssel rum die üblichen lampen usw gehen an drehe weiter aber nix passiert alles bissel am flackern. kein anzeiches dass der motor überhaupt versucht zu starten.
nebenbei angemerkt batterie ist frisch geladen.
hoffe ihr habt rat wollte mich gleich morgen mal auf fehelersuche begeben.
wenn das nicht klappen sollte muss ich wohl den (UN)FREUNDLICHEN aufsuchen.
__________________
AUF WOLKE 740 MFG MAIK
alpina740 ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 20:51   #2
heppinger
...na sag ich doch!!!
 
Benutzerbild von heppinger
 
Registriert seit: 09.02.2004
Ort: Berlin / Brandenburg
Fahrzeug: E30-Cabrio, W212
Standard

Hat denn der Anlaßer geklickt?

Licht usw. funktioniert?
heppinger ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 20:59   #3
alpina740
OSTSEEDEUTSCHER
 
Registriert seit: 25.04.2004
Ort: northeim
Fahrzeug: BMW 740iA (E38)
Standard

also es klickt schon und es zuckt auch im instrument allet wie man es ja kennt da er voll strom zieht aber passiert nichts.
kenne das klicken vom anlasser nicht so. kann der "hängen" oder so??
wenn ja wo finde ich den kollegen?? und was kann ich tun??
kenne mich mit dem e38 noch nicht so gut aus in sachen motor.........
alpina740 ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 21:10   #4
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg Atmosphere, Branson 2900h
Standard

Probier mal einen anderen von Deinen Zündschlüsseln!
TomS ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 21:35   #5
Lex
Erfahrenes Mitglied
 
Registriert seit: 20.06.2004
Ort: NRW
Fahrzeug: 540i E60 EX 728i E 38
Standard

Zitat:
Zitat von TomS
Probier mal einen anderen von Deinen Zündschlüsseln!

Lol, habe ich hinter mir


Gruß Lex
__________________
"Ich bin eine Mischung aus jung und erfahren, so etwas findet man sonst ja nur auf dem Straßenstrich." Stromberg
Lex ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 22:28   #6
ChrisMS
Erfahrenes Mitglied
 
Registriert seit: 19.10.2003
Ort: Düsseldorf
Fahrzeug: Selbstzünder
Standard

He he,


also bei mir war mal der Wählhebel auf D und er wollte nicht starten... sehr peinlich. Ein Glück habe ich es nach ein paar Minuten selbst gecheckt.

Gruß
Chris
ChrisMS ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 23:52   #7
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Batterie frisch geladen muss ja nicht heissen, dass sie funktioniert. Prüf' über die CC, ob der Ladezustand tatsächlich ausreichend ist. Bei Zündung II sollten es mindestens 12V sein.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 07.05.2005, 03:20   #8
alpina740
OSTSEEDEUTSCHER
 
Registriert seit: 25.04.2004
Ort: northeim
Fahrzeug: BMW 740iA (E38)
Standard

wie prüfe ich das über die CC???
bzw wie kann ich das aufrufen??
danke schonmal für eure tips.
alpina740 ist offline   Antwort Mit Zitat antworten
Alt 07.05.2005, 08:31   #9
eurojet
Erfahrenes Mitglied
 
Benutzerbild von eurojet
 
Registriert seit: 06.08.2002
Ort: Ollersbach, NÖ
Fahrzeug: E30 325i Cabrio M Technik 1, Audi A4 B6 Avant
Standard

Hi!

Zitat:
Batterie frisch geladen muss ja nicht heissen, dass sie funktioniert. Prüf' über die CC, ob der Ladezustand tatsächlich ausreichend ist. Bei Zündung II sollten es mindestens 12V sein.
Er hat recht. Du hast beim E38 eine Startautomatik, die den Anlasser überhaupt nicht drehen lässt, wenn die Spannnung unter einen definierten Schwellwert sinkt.
Hatte ich auch mal, übrigens auch mit einer nagelneuen Batterie. Die Alarmanlage hatte Fehlalarme, in der früh gings dann nur "klack", beim Versuch zu starten!

MfG

Eurojet
eurojet ist offline   Antwort Mit Zitat antworten
Alt 07.05.2005, 08:33   #10
Emil Sommer
Erfahrenes Mitglied
 
Benutzerbild von Emil Sommer
 
Registriert seit: 20.06.2004
Ort: OHZ
Fahrzeug: 740iA
Standard

Die frage für mich heisst: was ist CC

emil
Emil Sommer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem beim automatischen Schalten dtuecks BMW 7er, Modell E38 3 11.04.2005 21:38
Mein Tagebuch --- morgen Nachsitzen für den BMW-Händler 735i BMW 7er, Modell E65/E66 3 14.05.2003 14:33
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08
Problem mit meinem Baby taylan BMW 7er, Modell E38 6 26.03.2003 17:36
316er E30... Problem! Domi Autos allgemein 2 16.02.2003 13:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group