Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.01.2006, 18:21   #1
Pedoe
V 8 der lacht
 
Benutzerbild von Pedoe
 
Registriert seit: 28.02.2005
Ort: Esslingen
Fahrzeug: E 38 730 i (12.94)
Standard Wegfahrsperre: Deaktivierung mit Schlüssel dauert zu lange

hallo,

habe diese Wegfahrsperre mit dem stick die ja von BMW verbaut wurde.
Den Bimmer habe ich im März 05 gekauft und hatte anfangs gelegentlich
probleme mit der deaktivierung sprich es dauert bis zu einer minute bis der Stick zu blinken anfängt. Im Sommer no prob`s.Seit es jetzt wieder permanent kälter ist das gleiche Spiel.Manchmal schon recht peinlich wenn man an der Tanke nur kurz was holt und dann minutenlang an der Mittelkonsole rumfummelt.Gibt´s dafür eine Eklärung oder muss ich das als gegeben hinnehmen?

Bj.12.93,/730V8,grosser BC(nachgerüstet),FFB Inpro(nachgerüstet vom Vorgänger ).

greetz Peter
Pedoe ist offline   Antwort Mit Zitat antworten
Alt 15.01.2006, 18:29   #2
E32E38
Erfahrenes Mitglied
 
Benutzerbild von E32E38
 
Registriert seit: 30.12.2004
Ort: Winterthur
Fahrzeug: 740i (E38) M62
Standard

Zitat:
Zitat von Pedoe
hallo,

habe diese Wegfahrsperre mit dem stick die ja von BMW verbaut wurde.
Den Bimmer habe ich im März 05 gekauft und hatte anfangs gelegentlich
probleme mit der deaktivierung sprich es dauert bis zu einer minute bis der Stick zu blinken anfängt. Im Sommer no prob`s.Seit es jetzt wieder permanent kälter ist das gleiche Spiel.Manchmal schon recht peinlich wenn man an der Tanke nur kurz was holt und dann minutenlang an der Mittelkonsole rumfummelt.Gibt´s dafür eine Eklärung oder muss ich das als gegeben hinnehmen?

Bj.12.93,/730V8,grosser BC(nachgerüstet),FFB Inpro(nachgerüstet vom Vorgänger ).

greetz Peter
Ev. liegt es an der batteriespannung.
E32E38 ist offline   Antwort Mit Zitat antworten
Alt 15.01.2006, 18:32   #3
UBE
Erfahrenes Mitglied
 
Benutzerbild von UBE
 
Registriert seit: 17.09.2004
Ort:
Fahrzeug: E32 730iA/92/R6/Klima
Standard

meinst du den stick , so ca. 1x3 cm, schwarz mit drei kontakten, der in die mittelkonsole gesteckt wird wo ein rot licht blinkt, was aus geht nach einführen des sticks?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.initiativefamilienhund.de/
"Die Jägerei ist eine Nebenform menschlicher Geisteskrankheit."
UBE ist offline   Antwort Mit Zitat antworten
Alt 15.01.2006, 18:43   #4
Pedoe
V 8 der lacht
 
Benutzerbild von Pedoe
 
Registriert seit: 28.02.2005
Ort: Esslingen
Fahrzeug: E 38 730 i (12.94)
Standard

@UBE

nein mein Stick ist ~ 2x2x8cm groß und hat auch nur einen kontakt in der mitte und das "Empfangsteil" ist neben dem Schalthebel montiert.

@E32E38

Batterie dürfte noch in Ordnung sein(Ende 04 vom Vorgänger mit rechnung gekauft)auch sonst keine Prob´s

Geändert von Pedoe (15.01.2006 um 21:36 Uhr).
Pedoe ist offline   Antwort Mit Zitat antworten
Alt 15.01.2006, 19:21   #5
FranzR
Erfahrenes Mitglied
 
Benutzerbild von FranzR
 
Registriert seit: 06.04.2005
Ort: Würzburg
Fahrzeug: 528i Bj. 99, VW T3, Yamaha YZF
Standard

Sieht das Ding aus wie ein schwarzes Pommes Frittes und hat vorne den Kontakt, der aussieht wie ein Reifenventil. An der Seite ist eine kleine rote LED, die leuchtet wenn man den Pommfritt vom Lichtlein wegnehmen darf?

Ich habe drei davon, und habe den Eindruck daß nicht alle gleich schnell ansprechen.

Mich nervt immer daß das so schnell scharf wird, daß nach dem öffnen des Garagentors schon wieder entschärft werden muß. Ob man das umprogrammieren kann?? Ich finde den Krempel sowieso für Würzburger Verhältnisse unnötig. Es ist ja auch kein krasser Wertgegenstand mehr.
FranzR ist offline   Antwort Mit Zitat antworten
Alt 15.01.2006, 21:31   #6
Pedoe
V 8 der lacht
 
Benutzerbild von Pedoe
 
Registriert seit: 28.02.2005
Ort: Esslingen
Fahrzeug: E 38 730 i (12.94)
Standard

genau das ist dieses Teil.Seltsam ist eben nur das bei - graden das Ding nur sehr verzögert funktioniert.Ich habe auch 2 von diesen "Pommes"
aber bei beiden die gleiche Verzögerung(manchmal echt ätzend).
Gibt´s dafür eine logische Erklärung???

Ps.
Hab irgendwie was im Hinterkopf von 30 sec.zum neu aktivieren???
Pedoe ist offline   Antwort Mit Zitat antworten
Alt 16.01.2006, 00:10   #7
FranzR
Erfahrenes Mitglied
 
Benutzerbild von FranzR
 
Registriert seit: 06.04.2005
Ort: Würzburg
Fahrzeug: 528i Bj. 99, VW T3, Yamaha YZF
Standard

30 Sekunden? Da müßte ich aber ganz schön rennen

Ich halte halt immer hin bis das Kontakt hat (leuchtet), das geht meist ganz schnell und dann noch so ca. 3 Sekunden, dann geht's.
FranzR ist offline   Antwort Mit Zitat antworten
Alt 16.01.2006, 10:05   #8
Beatsurfer
Erfahrenes Mitglied
 
Benutzerbild von Beatsurfer
 
Registriert seit: 14.07.2003
Ort: Dresden
Fahrzeug: C63 AMG T-Modell
Standard

Meine beiden "Pommes" sprechen eigentlich auch recht schnell an. Ich muß die max. 2 Sekunden draufhalten, dann gehts.

Könnte evtl. ein Kontaktproblem der Sticks voliegen?
__________________
Gruss

Beatsurfer
Beatsurfer ist offline   Antwort Mit Zitat antworten
Alt 17.01.2006, 05:44   #9
gundi
Bi-Xenon,Landser,Eisenman
 
Benutzerbild von gundi
 
Registriert seit: 05.09.2004
Ort: Ritterhude
Fahrzeug: 740i (E32)Bj. 06.92
Standard Wegfahrsperre Pommesstick

Hallo,mich nervt diese Wegfahrsperre auch gewaltig......
Weiß jemand ob es sehr aufwendig(schwierig)ist diese zu deaktivieren/demontieren ? Habe auch die in der Mittelkonsole vorm Ascher,
mein Bedienteil ist 5,5cm lang, 1,7cm breit und 1,0cm tief.
Vielen Dank im voraus für Hinweise.
gundi ist offline   Antwort Mit Zitat antworten
Alt 17.01.2006, 06:38   #10
bagwa
Ich halt mich `raus...
 
Benutzerbild von bagwa
 
Registriert seit: 24.10.2005
Ort:
Fahrzeug: BMW 535i E34
Standard

Zitat:
Zitat von gundi
Weiß jemand ob es sehr aufwendig(schwierig)ist diese zu deaktivieren/demontieren ?
Man braucht nur die durchtrennten Kabel wieder verbinden, im Allgemeinen eine Sache von 5 Minuten. Meistens sind die Kabel in der Nähe der Lenksäule durchtrennt, so das man auch gut rankommt. Das Steuergerät kann man im Auto lassen, da bleibt die abschreckende Wirkung der Kontrolleuchte erhalten...
bagwa ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schlüssel Geschichte!!! yako35 BMW 7er, Modell E38 6 25.03.2005 02:20
Elektrik: Wegfahrsperre spinnt!Nix geht mehr! Ronaldo Knoll BMW 7er, Modell E32 8 01.03.2005 00:42
Auto-Schlüssel mit unsicherem Schlüssel ThomasD Autos allgemein 0 30.01.2005 21:23
Neuer Schlüssel programieren? ost 750i BMW 7er, Modell E38 2 23.02.2004 09:28
Schlüssel in Lüftungsschacht gefallen - wie wieder raus? Highliner BMW 7er, Modell E32 27 09.11.2003 12:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group