Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.05.2006, 16:04   #1
Arnoldo57
Immer 7er
 
Registriert seit: 09.11.2004
Ort: Polen
Fahrzeug: BMW E39 540i 6 Gang '97
Standard Kein Strom auf Klimakompressor

Ich heute war in der Werkstatt ,um eine Klimaanlage zu füllen. Nach dem Füllen es zeigte sich , dass es hat auf dem Stecker von dem Kompressor keinen Strom und eine Klimaanlage natürlich wirkt nicht
Was kann das sei ?
Ich werde sein dankbar zu all Beratungen

Viele Gruesse nach Deutschland

__________________
///M
Arnoldo57 ist offline   Antwort Mit Zitat antworten
Alt 10.05.2006, 23:25   #2
keykubat
Erfahrenes Mitglied
 
Registriert seit: 17.02.2003
Ort:
Fahrzeug: 750i
Standard

Druckschalter vielleicht?
keykubat ist offline   Antwort Mit Zitat antworten
Alt 11.05.2006, 08:32   #3
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi Arnold,

der Kompressor im V8 hat nur einen Anschluß belegt im dreipoligen Stecker.

Mach mal folgendes: Stecker abziehen, mit kleiner Krokoklemme ein Hilfskabel anklemmen, Kabel so verlegen, daß nichts von den Riemen erfaßt werden kann. An deres Ende über den Kotflügel nach außen hängen lassen. Dann Motor starten, Klima an, jetzt bei laufendem Motor das andere Kabelende an den Starthilfepol unter der Abdeckung halten. jetzt muß der Kompressor zuschalten. Wird die Luft kühl?

Dann solltest Du unbedingt mal die Sicherungen durchmessen, und zwar wirklich messsen, nicht nur Sichtprüfung. Dann den bzw. die 2 angesprochenen Druckschalter (sitzen auf der Trocknerflasche). Als nächstes das zuständige Relais prüfen, welches den Kompressor einschaltet.


Gruß



Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 11.05.2006, 09:51   #4
Arnoldo57
Immer 7er
 
Registriert seit: 09.11.2004
Ort: Polen
Fahrzeug: BMW E39 540i 6 Gang '97
Standard

Danke !!
Und noch eine Frage- Soll ein Lüfter der Klimaanlage sofort nach der Einschaltung eine Klimaanlage setzen in die Gang ? Und oder er soll trotz seines einen stehenden Kompressor einschalten? Weil ich schalte Klimaanlage an , Lüfter steht unbewegt. Vielleicht auch zu ihm kommt dazu kein Strom ?

Gruss
Arnoldo57 ist offline   Antwort Mit Zitat antworten
Alt 11.05.2006, 14:16   #5
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Arnoldo57
Der Lüfter soll sofort laufen wenn man die Klima einschaltet. Wenn der Lüfter nicht läuft, Relais testen und den Vorwiderstand. Der Kompressor wird von Relais K19 vom Pin 6 weißen Stecker eingeschaltet, ist mittig vorm CCM. Die Druckschalter gehen beim 740 direkt an die IHKA Pin 8 an den weißen Stecker.

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 11.05.2006, 22:40   #6
Arnoldo57
Immer 7er
 
Registriert seit: 09.11.2004
Ort: Polen
Fahrzeug: BMW E39 540i 6 Gang '97
Standard

Danke Reinhard
Aber weiss ich nicht , wo befindet genau IHKA und Druckschalter ?

Gruss Dich
Arnoldo57 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercedes: SL 500 - R230 - Erfahrungsbericht Gertschi Autos allgemein 18 22.07.2017 23:08
Motorraum: E38 750i Drehzahl geht ohne Gas für 2-3 Sekunden auf 1500 U/Min (Leerlauf und Fahren) ahnungslos BMW 7er, Modell E38 12 26.03.2006 14:28
Winterreifen 225/60R15 95Q M+S A. Felge 7J x 15 H2 716i BMW 7er, Modell E32 28 08.12.2004 10:37
Wechsel von 730d auf 745i Monti BMW 7er, Modell E65/E66 61 26.11.2004 22:20
Bereifung auf E65: breit oder schmal ? Rudi_V8 BMW 7er, Modell E65/E66 5 22.06.2003 18:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group