Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.06.2006, 10:01   #1
glenn
geLADEn
 
Benutzerbild von glenn
 
Registriert seit: 31.07.2003
Ort: Berlin
Fahrzeug: BMW 745d 329PS Biturbo / BMW550i
Frage ABS Sensoren durchmessen

Hallo E32-Freunde,

ich hätte gerne gewußt, wie man die ABS Sensoren durchmessen,bzw.prüfen kann um festzustellen,welcher defekt ist.
Ich habe bereits das ABS-Steuergerät gewechselt,alle Sensoren ausgebaut und gereinigt,Sicherungen sind alle o.k.
Trotzdem leuchtet bei mir das ABS Symbol im Kombi,seit ich im Februar Starthilfe bekommen habe...

Gruß glenn

Geändert von glenn (26.06.2006 um 10:11 Uhr).
glenn ist offline   Antwort Mit Zitat antworten
Alt 26.06.2006, 10:09   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi glenn
Hast du ASC????
Wenn ja teste das mal durch, bei manchen gehts nicht, aber versuchs mal:
Interner Link) http://www.7-forum.com/forum/showthr...&highlight=ASC
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 26.06.2006, 10:15   #3
glenn
geLADEn
 
Benutzerbild von glenn
 
Registriert seit: 31.07.2003
Ort: Berlin
Fahrzeug: BMW 745d 329PS Biturbo / BMW550i
Standard kein ASC

Hallo Rottaler,

ich habe leider kein ASC.

Gruß
Glenn
glenn ist offline   Antwort Mit Zitat antworten
Alt 26.06.2006, 10:45   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi glenn
Dann geht nur der zweite Weg. Du kannst den Stecker aus dem Gehäuse lösen und die Kontakte wieder einstecken, damit du an den Pins messen kannst. Das Fz. muss auf der Bühne stehen damit es einfacher geht, nur so hoch, dass man die Räder drehen kann. Im Anhang siehst du die Belegung der einzelnen Sensoren. Bei der Raddrehung entstehen Impulse, die am Besten mit einem Oszi zumessen sind. Achte auf gleich hohe Ausschläge, den die Höhe gibt auch den Abstand vom Sensor und "Zahnrad" zuerkennen.

Gruß Reinhard
Angehängte Dateien
Dateityp: doc ABS-Sensoren.doc (78,0 KB, 34x aufgerufen)
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 26.06.2006, 12:21   #5
glenn
geLADEn
 
Benutzerbild von glenn
 
Registriert seit: 31.07.2003
Ort: Berlin
Fahrzeug: BMW 745d 329PS Biturbo / BMW550i
Standard ABS-Prblem

Hallo Rottaler,

danke für die schnelle Hilfe,werde mich heute Nachmittag ransetzten und hoffe das Problem dann in den Griff zu bekommen-
Stefan hat mir noch ne u2u zukommen lassen, Relais und Steuergerät zu checken.

Gruß aus Berlin

Glenn
glenn ist offline   Antwort Mit Zitat antworten
Alt 26.06.2006, 13:16   #6
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi glenn
Kann schon sein, dass es am ABS-Steuergerät liegt, den nach Bj. 90 wurde ein ABS-Überspannungs-Relais K10 eingebaut.

Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 27.06.2006, 13:10   #7
glenn
geLADEn
 
Benutzerbild von glenn
 
Registriert seit: 31.07.2003
Ort: Berlin
Fahrzeug: BMW 745d 329PS Biturbo / BMW550i
Standard Problem behoben

Hallo Rottaler,

hab gestern die Fehlerquelle entdeckt-Es lag am ABS-Steuergerät...

Ich hab alles schön nachgelötet und siehe da-er hat wieder ABS-

Gruß aus Berlin

Glenn
glenn ist offline   Antwort Mit Zitat antworten
Alt 27.06.2006, 14:12   #8
Stefan010
Superior Nutzer
 
Benutzerbild von Stefan010
 
Registriert seit: 26.03.2003
Ort: Kreis Recklinghausen
Fahrzeug: BMW 735iL, Autom., KAT, (PD 02.88), 530i Touring, Autom. Step., (PD 10.2003), 740i E65 FL (09.2006)
Standard Das Relais K10

Das stimmt ja so nicht, auch 1988 wurde das ABS Relais K10 verbaut. Denn ich habe es drinn.

Bis denne...
__________________
das Leben ist viel zu kurz, um kleine, häßliche Autos zu fahren.
Stefan010 ist offline   Antwort Mit Zitat antworten
Alt 27.06.2006, 22:31   #9
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Zitat von Stefan010
Das stimmt ja so nicht, auch 1988 wurde das ABS Relais K10 verbaut. Denn ich habe es drinn.
Bis denne...
Hi Stefan
Im 735 Bj. 88 vom Sohn ist keins drin, und in meinen füheren auch Bj 88 war auch keins drin, aber es gibt bei BMW immer einige Autos, die anders ausgestattet sind. Keine Regel ohne Ausnahme. Hatte mal einen E3 2,8L, da haben sich viele Werkstätten gewundert was der drin hatte, was es nur beim 3,0 gab, der war 2 Jahre aufs Werk zugelassen.

Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 28.06.2006, 06:41   #10
Stefan010
Superior Nutzer
 
Benutzerbild von Stefan010
 
Registriert seit: 26.03.2003
Ort: Kreis Recklinghausen
Fahrzeug: BMW 735iL, Autom., KAT, (PD 02.88), 530i Touring, Autom. Step., (PD 10.2003), 740i E65 FL (09.2006)
Standard Abs

Ich kann mir Sicher sein, das meiner Serie ist. Denn weder Klima noch Leder oder Armlehnen vorne waren drinund ich habe die Werksauslieferungsliste von der Kundenbetreuung bekommen.. Es könnte ja sein, das es nur beim IL verbaut wurde. Erstbesitzer war eine Dachdecker Firma.

Grüße
Stefan010 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group