Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.04.2020, 10:11   #1
Aledei
Neues Mitglied
 
Benutzerbild von Aledei
 
Registriert seit: 09.04.2020
Ort: Langenbach
Fahrzeug: E38-740i (04.95); E30-320iC (05.92); Mercedes 190E 2.0 (03.88)
Standard Hilfe zu meinem E38 740I Bj. 1995

Guten Morgen zusammen,

bevor ich zu meinen "Problemchen" mit dem BMW komme, möchte ich mich erst einmal vorstellen.

Ich bin der Alex, 26 Jahre alt und wohne im Landkreis Freising (Nähe vom Münchner Flughafen). Arbeite im Prüfstandsbau für Entwicklungsprüfstande der Automobilindustrie. Mein Hauptgebiet ist die Auslegung und Planung von Turboladerprüfständen (Elektrische Auslegung der Prüfstände).
Im Alltag fahre ich aktuell den besagten e38 740i. Des weiteren habe ich noch ein e30 Cabrio 320i Bj. 1992. Für die Familie gibt es noch einen Seat Leon Fr Bj. 2018.

Normalerweise habe ich die Möglichkeit bei einem Freund meine Autos zu reparieren. Dort habe ich eine ganze Werkstatt mit allem was man sich so erträumt zur Verfügung. Aufgrund der aktuellen Situation, kann ich leider nicht dort hin. Wie es der Zufall so will, macht der 7er genau jetzt seine Sperenzchen mit mir. Zuhause habe ich nur das nötigste Werkzeug und kann nicht mal richtig unter das Auto schauen.

Jetzt erst mal etwas genaueres zum Fahrzeug:

FIN: DG41740
Gekauft habe ich ihn von einem Freund letztes Jahr im Oktober.
Hat aktuell etwas über 213000 km gelaufen. Verbaut ist eine Gasanlage. (Hersteller fällt mir gerade leider nicht ein).
Vor meinem Kauf ist er etwa drei Jahre gestanden. Habe also auch mit dem ein oder anderen "Standschaden" gerechnet.

Nun zu meinem Problem:

Bin ganz brav in die Arbeit gefahren und habe bei halber Strecke einen Leistungsverlust gespürt. Dabei habe ich mir erst mal nichts schlimmes gedacht --> hatte Lamda oder LMM im Verdacht.
Nach der Arbeit auf dem Weg nach Hause wurde es dann immer schlimmer. Dazu kam auch noch ein unschönes Mechanisches Geräusch --> Motorseitig Richtung Getriebe. Des weiteren fing er an sich eher wie ein Ami-V8 anzuhören. Zuhause habe ich dann erst mal Lamda und LMM abgesteckt und
geschaut ob sich etwas tut. Wie dann schon vermutet war es Fehlanzeige.

Habe dann einen Bekannten Angerufen, der den M60B40 in seinem e30 VFl verbaut hat.
Seine Tipps waren folgende:

- Kurbelgehäuseentlüftung bzgl. fehlender Leistung --> Konnte ich bisher noch nicht nachschauen. Gehe aber Aufgrund des mechanischen Geräusches nicht davon aus.
- Gelöste Mutter am Ritzel der Ölpumpe --> Lässt sich so aktuell nicht feststellen. Öldruck ist aber da.
- Gleitschiene kaputt --> Mechanisches Geräusch kommt ja eher Getriebeseitig, daher schließe ich das aktuell aus.

Am Samstag habe ich dann mal die Abdeckungen unter dem Auto mühevoll entfernt. Nicht mal einen Wagenheber habe ich daheim
Auch die Abdeckungen am Motor habe ich abgeschraubt und geschaut ob ich direkt etwas feststellen kann. Leider kam das alles nicht wirklich zu einem Ergebnis. Beim Laufen lassen des Motors fing es nur irgendwann an sehr nach verbranntem Öl zu "duften". Die Quelle war (wenn man von vorne auf den Wagen schaut) der hintere linke Zylinder. Dort kommt es schön Heiß hoch und auch dort konnte man schön visuell den aufsteigenden "Öldampf" sehen.

Vermute daher natürlich etwas schwerwiegenderes (Block). Leider kann ich wie schon am Anfang beschrieben nicht in meine Werkstatt und mir selber helfen.

Daher wollte ich fragen, ob hier Jemand eine "Anlaufstelle" für mich im Raum München/Freising kennt? Möchte den Wagen ungern in die nächst beste Werkstatt bringen. Das wird meiner Erfahrung nach ein uferloses unterfangen und übersteigt den "Wert" des Fahrzeuges bei weitem.

Ich danke euch schon mal.

Schönen Ostermontag noch,

Alex
Aledei ist offline   Antwort Mit Zitat antworten
Alt 13.04.2020, 10:21   #2
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Landshut
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

Werkstatt im Raum München Freising ist nach wie vor der Ray wohl der bekannteste Ansprechpartner.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://meisterbetrieb-hohenbrunn.de/


Ich bin seit Jahren beim KFZ Wensauer bei Ergoldsbach/ Landshut, falls Dir das nicht schon zu weit weg ist.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.kfz-wensauer.de/startseite/

Oder hier direkt im Forum AndreasM75

Hast also ein wenig Auswahl :-)
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 13.04.2020, 18:54   #3
Aledei
Neues Mitglied
 
Benutzerbild von Aledei
 
Registriert seit: 09.04.2020
Ort: Langenbach
Fahrzeug: E38-740i (04.95); E30-320iC (05.92); Mercedes 190E 2.0 (03.88)
Standard

Danke dir für die Tipps.

Werde morgen mal telefonieren und schauen was sich machen lässt.
Aledei ist offline   Antwort Mit Zitat antworten
Alt 01.06.2020, 20:06   #4
Aledei
Neues Mitglied
 
Benutzerbild von Aledei
 
Registriert seit: 09.04.2020
Ort: Langenbach
Fahrzeug: E38-740i (04.95); E30-320iC (05.92); Mercedes 190E 2.0 (03.88)
Standard

Hallo zusammen,

da ich jetzt unverhofft zu einer eigenen "Schrauberhöhle" gekommen bin habe ich mich selber auf die Fehlersuche gemacht.

Das er zu wenig Leistung hat ist aber leider immer noch nicht gelöst.

Warum er nach Öl gestunken hat und gequalmt hatte, war dank eines netten Bekannten schnell gelöst. Die Ventildeckeldichtungen hatten das zeitliche gesegnet und das Öl tropfte auf die Krümmer.

Die Zündkerzen habe ich auch getauscht, Zündung kann ich auch ausschließen. Die Zündspulen gehen noch alle.

Auch beim auslesen und "Livedaten" erfassen wurde nichts merkwürdiges entdeckt.

Mir ist dann aufgefallen, dass er nur aus dem rechten Auspuff "blubbert" und auch stinkt. Außerdem rasselte es immer im Bereich der Kats wenn ich im Stand vom Gas gegangen bin.

Daher habe ich den Kat im rechten Auspuffstrang in verdacht gehabt.
Würde auch den unrunden Motorlauf im Stand erklären und die wenige Leistung.

Jetzt habe ich den ausgebaut und muss feststellen, dass er weder zu ist noch rasselt oder defekt aussieht.

Probeweise habe ich heute mal mit einem Gummihammer gegen den linken Kat geschlagen und musste feststellen, dass dieser sehr laut rasselt.

Kann es sein, dass der linke Kat diese Probleme verursacht und nicht der rechte wie gedacht?

Will ungern einfach prophylaktisch beide Kats tauschen.

Des weiteren wollte ich mal fragen welche Lösung bei einem defekten Kat für euch die Beste war.

- Neuer originaler Kat? -> Sind wie ich feststellen musste gar nicht mal so billig.
- Neuer Kat aus dem Zubehör? -> Passgenauigkeit?
- Gebrauchter originaler Kat? -> Kann natürlich auch schnell kaputt gehen.
- Alten Kat repariert lassen? -> Mein aktueller Favorit, evlt. hat hier Jemand gute Adressen dafür?!

Danke schon mal.

Beste Grüße

Alex
Aledei ist offline   Antwort Mit Zitat antworten
Alt 01.06.2020, 23:56   #5
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96, 740i Bj.2000
Standard

Hallo
Hab zwar den M62 aber ist ja im Prinzip gleich.
Kats bekommst du neu bei z.B. ebay.
Mein Hauptkat hat nur 180€ gekostet. Dafür würde ich keinen gebrauchten einbauen.
Guck mal wenn du eine Kamera hast da rein ob die Waben frei sind.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 00:22   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Aledei Beitrag anzeigen
Mir ist dann aufgefallen, dass er nur aus dem rechten Auspuff "blubbert" und auch stinkt.

Jetzt habe ich den ausgebaut und muss feststellen, dass er weder zu ist noch rasselt oder defekt aussieht.

...gegen den linken Kat geschlagen und musste feststellen, dass dieser sehr laut rasselt.

Kann es sein, dass der linke Kat diese Probleme verursacht und nicht der rechte wie gedacht?
Wenn der Motor läuft, und nur Abgase aus dem rechten Rohr kommen,
und aus dem linken Rohr kommt nur ein laues Lüftchen, ist wohl der linke Kat dicht.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 20:22   #7
Aledei
Neues Mitglied
 
Benutzerbild von Aledei
 
Registriert seit: 09.04.2020
Ort: Langenbach
Fahrzeug: E38-740i (04.95); E30-320iC (05.92); Mercedes 190E 2.0 (03.88)
Standard

Guten Abend,

Zitat:
Hab zwar den M62 aber ist ja im Prinzip gleich.
Kats bekommst du neu bei z.B. ebay.
Mein Hauptkat hat nur 180€ gekostet. Dafür würde ich keinen gebrauchten einbauen.
Guck mal wenn du eine Kamera hast da rein ob die Waben frei sind.
Okay danke, dann schaue ich mal bei ebay.
Habe mal mit einem Föhn durchgepustet und keine Minderung verspürt. Ansonsten habe ich auch reingeschaut, sieht alles recht frei aus.

Habe heute auch mal mit einer Firma telefoniert, welche die Kats repariert.
Der hat gleich abgewunken als ich sagte, dass ich den 7er mit Gas fahre. Auf die Reparatur der Kats gibt es dann keine Gewährleistung. Die gehen bei Gas-Betrieb wohl öfter kaputt.

Zitat:
Wenn der Motor läuft, und nur Abgase aus dem rechten Rohr kommen,
und aus dem linken Rohr kommt nur ein laues Lüftchen, ist wohl der linke Kat dicht.
Sorry, da hatte ich mich wohl etwas dämlich ausgedrückt.
Aus dem Linken Auspuffstrang kommt alles einwandfrei und auch ohne "geblubbere". Nur die rechte Seite hat sich sehr nach "Ami-V8" angehört und auch gut gestunken.
Daher habe ich den rechten Kat mal ausgebaut und feststellen müssen, dass dieser nicht annähernd so rasselt wie der Linke.

Bin jetzt halt am überlegen was ich mache. So ohne Hebebühne ist das alles schon recht mühselig.
Aber naja.. mühsam ernährt sich das Eichhörnchen.

Viele Grüße,

Alex
Aledei ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 21:05   #8
nitzerebb
Mitglied
 
Registriert seit: 09.08.2016
Ort: Bodensee
Fahrzeug: 740i E38 VFL M62 '97
Standard

Zitat:
Hab zwar den M62 aber ist ja im Prinzip gleich.
Kats bekommst du neu bei z.B. ebay.
Mein Hauptkat hat nur 180€ gekostet. Dafür würde ich keinen gebrauchten einbauen.
Also ich habe bisher nur Schlechtes von den Ebay Kats hier gelesen. Ich lasse mich aber gerne eines Besseren belehren, da ich aktuell genau vor der selben Entscheidung stehe.
nitzerebb ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 21:59   #9
yreiser
Erfahrenes Mitglied
 
Benutzerbild von yreiser
 
Registriert seit: 18.01.2006
Ort: Luxembourg
Fahrzeug: BMW 730i V8 (E32) EZ '94 / seit 02/2011 BMW F10 530d
Standard

Bist du sicher, dass der Kat selbst rasselt? Normalerweise sind es ja die doppelwandigen Krümmerrohre, die bei fast allen M60 irgendwann zu rasseln beginnen. Zu dem Thema gibt es hier im Forum zahlreiche Beiträge.
yreiser ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 22:20   #10
Ralle735iV8
Der erste Marrakeshbraune
Premium Mitglied
 
Benutzerbild von Ralle735iV8
 
Registriert seit: 12.10.2009
Ort: Land der Könige LDK
Fahrzeug: E38 730iA V8 (09.94) / BMW 420dA F36 Gran Coupé LCI M-Paket LED Navi Prof Soundsy / Kymco MAXXER 450i 4x4 Offroad (LOF)
Standard

Wie schon erwähnt könnten es die Krümmer sein, die sind doppelwandig und reisen gerne oben am Ausgang, hatte ich auch kann man mit Bohrern und Schweissgerät gut beheben, ist bei mir auch schon 5 Jahre her und hält immer noch.

Die Kats könnten das auch sein, zwischen den Waben sind Ringe aus dem selben Material, diese brechen und rasseln dann im Kat rum, können dir dann auch die Waben zerhauen! Ich hatte das raus gefunden indem ich einen Kat ein L rein geschnitten habe und da kam mir die Brocken schon entgegen, beim zweiten Kat hatte ich dann nur ein 14mm Loch reingebohrt und konnte so die Ringe auch rausholen!

Erkennen kann man das daran das der Kat Ringartige Verfärbungen hat, da wo der Ring gesessen hat hatten sich die Kats leicht verfärbt, so Richtung blau, da wo die Monolyte sitzen war die Farbe noch normal.
__________________



"Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen."

10 Jahre Forum 12.10.2009 - 12.10.2019
10 Jahre meinen Braunen 15.11.2009 - 15.11.2019

OO (|||)(|||) OO
Ralle735iV8 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
740i, m60b40, motorschaden, werkstatt empfehlung


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Felgen/Reifen: E38 740i BJ 1995. Fragen zu Einpresstiefen. Shakur98 BMW 7er, Modell E38 9 16.12.2017 12:34
E38-Teile: Automatikgetriebe aus 740i, Bj. 1995 Heino2001nrw Biete... 0 08.09.2010 00:24
740i von 1995 Lenny eBay, mobile und Co 2 01.02.2008 19:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group