Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.12.2016, 08:32   #51
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

Hallo zusammen,

hat noch einer eine Idee, woher die leuchtende Motorlampe noch kommen kann. Der bisherige Fehlercode war u.a. 141; Getriebesignal -> Signal gestört/Getriebe im Notprogramm.

Nachdem die Batterien erst letzen Herbst neu gekommen waren, aber trotzdem sehr viele Fehlermeldungen kamen, die mit Unterstrom zu tun hatten, haben wir jetzt prophylaktisch nagelneue Batterien getestet.

Fahrzeuge am Samstag nach Hause geholt, am Montag (gestern) damit in die Arbeit. Am Rückweg kurz vor zu Hause ging die Motorlampe wieder an.

Was kann sich hinter dem Fehlercode 141 noch verbergen. Irgendwo stand mal was von KAT bzw. Sonde?

Läßt man den Wagen z.B. zur Ampel ausrollen, ist beim Runterschalten vom 3.ten in den 2.ten Gang, bzw. vom 2.ten in den 1.ten Gang ein leichtes Ruckeln zu spüren. Sonst hat der Wagen keine Symptome.

Hat noch jemand eine Idee, wo man noch suchen kann?

VG Matthias
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 10:23   #52
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Toyota Prius Bj. 03.09, Iveco Daily 65C15 Bj. 02, Dacia Dokker Express Bj. 03/17, Piaggio Sfera 125 Bj. 09/95, Mazda 6 GY1 2.0TD
Standard

Fahre doch einmal bei Ray vorbei!
Interner Link) Ray hat in München-Hohenbrunn seine Werkstatt und ist super kompetent auf dem E38!
Vor allem benutzt Ray den originalen Tester für den E38
Bei der Motorleuchte gehe ich nicht von einem Spannungs-/Batterie-Problem aus
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 10:23   #53
Sinclair
Erfahrenes Mitglied
 
Benutzerbild von Sinclair
 
Registriert seit: 05.08.2004
Ort: Berlin
Fahrzeug: E38 750i 3/2001
Standard

die gelbe Motorlampe reagiert auch sensibel auf kleine Undichtigkeiten der Ansaugkrümmer und der diversen kleinen Gummischläuche unter der Motorabdeckung, die bei Bj2000 leider gern porös werden).
Sinclair ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 10:32   #54
konvergenz71i
Matthias
 
Benutzerbild von konvergenz71i
 
Registriert seit: 04.09.2009
Ort: München
Fahrzeug: 750 IL BJ 10/2000
Standard

Danke für Eure beiden Rückmeldungen.

Ray habe ich schon auf der Uhr. Ich komme mit dem Fahrzeug aus einer jungen Reparaturhistorie mit der Werkstatt. Da will ich nicht gleich Ross und Reiter wechseln. Aber ich habe es im Hinterkopf.

Ich habe die LIMA bei laufenden Motor gemessen. Werte direkt an der Startstützpunkt und Zigarettenanzünder 14,1 bzw. 14 Volt. Messe ich allerdings an dem kleinen Startstützpunkt neben dem Dom, der den Strom angeblich direkt von der LIMA bekommt und an die Boardbatterie weiter leitet, schwankt der Strom sehr. Ist das so?

Ich werde heute Abend noch einmal nachmessen. Vielleicht habe ich das erste Mal einen Fehler gemacht (war Dunkel und Kalt).

Schläuche: Guter Hinweis. Vor ca. zwei Jahren wurde bei BMW (die hatten einen Fehler bei einer Reparatur gemacht) die Zylinderkopfdichtung mit allem pipapo erneuert. Es wurde also alles zerlegt. Ich gehe mal davon aus, dass dort poröse Schläuche aufgefallen wären. Es sieht auch alles relativ gut aus.

Was anscheinend immer "Voraussetzung" ist. Der Fehler tritt bei Stadtfahrten ein, verschwindet dann aber auch nicht mehr. Als Testweise die neuen Batterien eingesetzt wurden, war der Fehler von alleine weg. Dann kam er allerdings wieder. Vielleicht teste ich mal, ob ich den Fehler durch Abklemmen der Batterien selber "löschen" kann.

VG Matthias

Geändert von konvergenz71i (13.12.2016 um 10:37 Uhr).
konvergenz71i ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 12:06   #55
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von konvergenz71i Beitrag anzeigen
.... Da will ich nicht gleich Ross und Reiter wechseln. ....
VG Matthias
warum nicht?
kannst ja trotzdem mal vorbeifahren und ihn befragen ....

Das Bessere war schon immer des Guten Feind ...
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



14 Jahre Mitglied im Forum: 18.08.05 - 17.08.19
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 13:10   #56
Sinclair
Erfahrenes Mitglied
 
Benutzerbild von Sinclair
 
Registriert seit: 05.08.2004
Ort: Berlin
Fahrzeug: E38 750i 3/2001
Standard

Zitat:
Zitat von konvergenz71i Beitrag anzeigen
Danke für Eure beiden Rückmeldungen.
...
Schläuche: Guter Hinweis. Vor ca. zwei Jahren wurde bei BMW (die hatten einen Fehler bei einer Reparatur gemacht) die Zylinderkopfdichtung mit allem pipapo erneuert. Es wurde also alles zerlegt. Ich gehe mal davon aus, dass dort poröse Schläuche aufgefallen wären. Es sieht auch alles relativ gut aus.
...
VG Matthias
Bei der Zylinderkopfdichtung mussten bestimmt die Ansaugkrümmerdichtungen auch runter; wurden die erneuert (eingentlich besser, aber teuer) oder "~gut" mit Dichtmittel wiederbefestigt ?, könnte ein Grund für die heutige Undichtigkeit sein.

Die Motorlampe geht von allein aus, wenn man diverse ~gute starts ohne Fehler absolviert, also thermisch (heiß/kalt) alles dicht ist. Sobald aber einmal ein diesbzgl. Fehler aufläuft, dauert es ca. 2 Tage, bis sie von allein ausgeht.
Wenn die Undichtigkeiten thermisch (heiß/kalt) zu häufig auftreten, dann ist sie fast permananent an.
Sinclair ist offline   Antwort Mit Zitat antworten
Alt 13.12.2016, 13:19   #57
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Sinclair Beitrag anzeigen
die gelbe Motorlampe reagiert auch sensibel auf kleine Undichtigkeiten der Ansaugkrümmer und der diversen kleinen Gummischläuche unter der Motorabdeckung, die bei Bj2000 leider gern porös werden).
ZITAT: PacificDigital : Bei der Motorleuchte gehe ich nicht von einem Spannungs-/Batterie-Problem aus.


Das sehe ich genauso wie die beiden. Auch ich würde erstmal von einem Nebenluft-Problem ausgehen.
Batterie umbauen oder auswechseln löscht erstmal den Fehler, der jedoch weiter besteht, um dann später mit der leuchtenden MKL wieder aufzutreten.
Alle Masse- und Plusverbindungen kontrollieren kann aber auch nicht schaden.
Meinst Du mit Stromschwankung=Ampere die Spannung=Volt ?? Wieviel ist es denn ??

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nockenwelle tauschen - welche nehmen? e32 black diva BMW 7er, Modell E32 7 17.11.2012 01:41
Normale durch GEL Batterie tauschen / Powermodul mikea1234 BMW 7er, Modell E65/E66 6 10.10.2008 00:00
Batterie beim E65 selber tauschen? jom BMW 7er, Modell E65/E66 18 24.08.2008 17:32
Elektrik: Welche Batterie??? Heffernan187 BMW 7er, Modell E32 6 14.11.2006 03:43
Welche Batterie Clemens BMW 7er, Modell E38 5 08.12.2003 23:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group