Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

VIN Decoder
Fahrgestell-Nr. im Fahrzeugschein
 
Für Infos, Ausstattungs-liste und Füllmengen Ihres BMW, folgend Fahrgestell-Nr. eingeben (die letzten 7 Stellen):
 

 
Dies ist ein Service des externen Anbieters etkbmw.com. Es kann keine Garantie für Funktion und Inhalt des Dienstes gegeben werden.
 
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.04.2005, 15:49   #21
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard frage an die Megapulse nutzer

hallo

habe mir auch eben so ein Megapulse eingebaut.

was mich nur wundert das er erst ab ca 12,8 volt funktioniert, also nur wenn die Batterie geladen wird oder ??

habe das ding angeschlossen, LED bleibt aus,
Auto Laufengelassen und LED leuchtet dauernd.

wie sollte das normaleiweise sein ?? die sollte doch nur kurz blinken oder ??

gruß Günni
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 19:25   #22
JB740
the Senior :-)
 
Benutzerbild von JB740
 
Registriert seit: 24.12.2002
Ort: Meerbusch-Büderich
Fahrzeug: 740i, Bj 03/17
Standard Günni

habe ich auch gedacht und daraufhin angerufen.
hatte den Entwicklungs-Ing. an der strippe, der das megapulsgerät "erfunden" hat.
Ist völlig korrekt, daß es permanent arbeitet. sobald er im Stand auf unter 12,8 V sinkt, hört es ja von allein auf.

gruß jürgen
JB740 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 19:33   #23
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard Jb740

Na dann pulst es ja bei ausgeschaltetem Motor ja nie oder ??
meine Batterie hat im moment ca 11,8 Volt (und hoffe das es mit dem teil besser wird) und was hat eine neue ? volle ?? batterie 12,7 oder noch weniger ??

gruß Günni
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 19:35   #24
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

Zitat:
Zitat von Günni 68
hallo

habe mir auch eben so ein Megapulse eingebaut.

was mich nur wundert das er erst ab ca 12,8 volt funktioniert, also nur wenn die Batterie geladen wird oder ??

habe das ding angeschlossen, LED bleibt aus,
Auto Laufengelassen und LED leuchtet dauernd.

wie sollte das normaleiweise sein ?? die sollte doch nur kurz blinken oder ??

gruß Günni

Hi Günni
wo hast Du das Teil gekauft ? , da ist doch eine anleitung dabei ... so war es bei mir zumindest , es ist genau beschrieben wie das Teil Funktioniert
ist ja nachvollziehbar das das Gerät bei unterspannung abschaltet , sonst wäre Deine Batterie ja bald Leer , bei älteren Batterien braucht es auch einige Zeit Ladezyklen bis die nahegehend ursprüngliche Leistung zur verfügung steht

hab das Teil im Golf 2 meiner Mom und seit ein paar Monaten auch in meinem 44iger , Funzt einwandfrei.


Zitat:
Zitat von Günni 68
Na dann pulst es ja bei ausgeschaltetem Motor ja nie oder ??
meine Batterie hat im moment ca 11,8 Volt (und hoffe das es mit dem teil besser wird) und was hat eine neue ? volle ?? batterie 12,7 oder noch weniger ??

gruß Günni

meine hat nach einer Woche Standzeit und seit paar Monaten mit Megapuls Betrieben 12,4 bis 12,6 V , Digital abgelesen vom Kondensator.

Ja das Teil Funktioniert nur bei ausreichender Spannung , Sprich wenn das Fahrzeug an ist oder Du ein Ladegerät dranhängst ... gib dem Teil Zeit und wenn Du mehrere Hundert Kilometer hinter Dir hast , dann sollte eine Besserung der Spannung eintreten


mit Besten Grüßen Martin

Projekt Sommer Socken
Wer Rechtschreibfehler findet, darf sie behalten oder an den Meistbietenden bei Ebay versteigern
__________________
mit Besten Grüßen Martin




Geändert von ThomasD (07.04.2005 um 19:41 Uhr).
ThomasD ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 19:52   #25
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

[quote=ThomasD]
Hi Günni
wo hast Du das Teil gekauft ? , da ist doch eine anleitung dabei ...


Hallo Thomas

Ich habe das teil über Ebay bei einem Händler gekauft 49,- incl.porto
war keine anleitung dabei , nur das was hinten auf der packung steht.

ich hatte gedacht das ,das gerät unter 12,4 oder so abschaltet und die batterie immer pulst im stand wenn die Batterie voll oder fast voll ist.
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 19:59   #26
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

[quote=Günni 68]
Zitat:
Zitat von ThomasD

Hi Günni
wo hast Du das Teil gekauft ? , da ist doch eine anleitung dabei ...


Hallo Thomas

Ich habe das teil über Ebay bei einem Händler gekauft 49,- incl.porto
war keine anleitung dabei , nur das was hinten auf der packung steht.

ich hatte gedacht das ,das gerät unter 12,4 oder so abschaltet und die batterie immer pulst im stand wenn die Batterie voll oder fast voll ist.

Hey Günni
sorry habe die Anleitung schon längst entsorgt sonst hätte ich sie eingescannt und reingestellt


mit Besten Grüßen Martin

Projekt Sommer Socken
Wer Rechtschreibfehler findet, darf sie behalten oder an den Meistbietenden bei Ebay versteigern
ThomasD ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 22:10   #27
JB740
the Senior :-)
 
Benutzerbild von JB740
 
Registriert seit: 24.12.2002
Ort: Meerbusch-Büderich
Fahrzeug: 740i, Bj 03/17
Standard Günni

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.novitec.de/produkte/pulser.htm

versuche es da mal

die pulse brauchen auch strom, wenn auch angeblich nicht viel, deshalb erst ab 12,8 V
Megapulse, die beschreiberei spare ich mir, steht auf der website, ist kein ladegerät sondern ein jungbrunnen

gruß jürgen
JB740 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2005, 23:55   #28
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

Zitat:
Zitat von JB740
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.novitec.de/produkte/pulser.htm

versuche es da mal

die pulse brauchen auch strom, wenn auch angeblich nicht viel, deshalb erst ab 12,8 V
Megapulse, die beschreiberei spare ich mir, steht auf der website, ist kein ladegerät sondern ein jungbrunnen

gruß jürgen
Habe nur das gefunden.
das steht aber nix drin mit der LED und 12,8 Volt


Funktionsweise:

Springt das Auto wegen einer "toten Batterie" nicht mehr an, dann kann die Werkstattrechnung für eine neue Ersatzbatterie mit Montage und Entsorgung ziemlich hoch ausfallen. Zudem sind entladene Fahrzeugbatterien ein Umweltproblem. Schon eine einfache Autobatterie bedeutet zwei bis drei Kilogramm Giftmüll.

Batterien enthalten Platten aus Blei und Bleioxid, die von einer Schwefelsäure-Wasser-Mischung umgeben sind. Entlädt sich die Batterie durch Stromentnahme, so entsteht Bleisulfat.
Bei regelmäßiger und vollständiger Aufladung der Batterie wird das Bleisulfat wieder gelöst und die Ladekapazität bleibt erhalten. Geschieht dies nicht unmittelbar nach der Entladung, verfestigt sich das Bleisulfat zu großen, festen Kristallen an den Batterieplatten, die nicht mehr gelöst werden können. Dies nennt man Sulfatierung. Die Ladekapazität sinkt mit zunehmender "Sulfatierung", bis sich die Batterie nicht mehr aufladen lässt. Über 80 Prozent der Batterien büßen dadurch ihre Funktionsfähigkeit ein.

Mit dem Megapulse behandelt, lassen sich durch Sulfatierung geschädigte Batterien wieder vollständig aufladen und auch tot geglaubte Batterien werden dadurch wieder einsatzfähig gemacht. Das kleine Gerät wird für eine bestimmte Zeit auf die Batterie montiert und an die Pole angeschlossen. Durch gleichmäßige, hochfrequente Stromimpulse bilden sich die Kristalle auf den Batterieplatten zurück zu ihrer ursprünglichen amorphen und schwammigen Struktur ähnlich einer neuen Batterieplatte. Die Batterie wird dadurch wieder ladefähig: Ladespannung, Säuredichte und Kälteprüfstrom steigen deutlich messbar an. Altersschwache Bleisäure- und Gel-Batterien lassen sich mit Megapulse wieder reaktivieren und ihre Lebensdauer deutlich erhöhen. So lässt sich ein kostenintensiver Neukauf sparen und der Bleiakku wird verlässlicher sein und länger leben.
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2005, 10:10   #29
RS744
Erfahrenes Mitglied
 
Benutzerbild von RS744
 
Registriert seit: 06.01.2005
Ort: b Bielefeld
Fahrzeug: 740iL 11/00 (E38) Prins LPG
Standard Megapulse

Zitat:
Zitat von Günni 68
habe mir auch eben so ein Megapulse eingebaut.
was mich nur wundert das er erst ab ca 12,8 volt funktioniert, also nur wenn die Batterie geladen wird oder ??
Hi,
die Suchfunktion hätte Dch vor dem Kauf zu folgendem POst von mir vom 04.02.05 geführt:
"das Megapulse-Gerät arbeitet erst oberhalb von 12,8V (um Startfähigkeit der Batterie zu bewahren). Bei vorgeschädigter Batterie wirst Du die 12,8V im abgestellten Zustand nicht erreichen; ist schon bei Neubatterien knapp. Also erzielst Du die Wirkung des Megapulse-Geräts nur beim Fahren. Soll's schneller gehen, müßtest Du ein Erhaltungsladegerät anhängen, das Dir die 12,8V im Stand verschafft. Ergebnisse könnten aber 2 Wochen brauchen, also nicht ungeduldig werden.

Oder alternativ gleich das Ladegerät mit integriertem Megapulse von Novitec verwenden. Ist aber recht teuer (ca. 150 EUR).

Greets
RS744
RS744 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2005, 10:33   #30
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

Hallo RS744

Danke für deine Info dein Post habe ich wol übersehen, obwol ich vor dem Kauf die such funktion benutzt habe.

Ladegerät werde ich mir bestimmt kein neues mehr kaufen, habe mir erst das cteck 7000 zugelegt.

so wie du geschrieben hast wird es bei mir noch einige zeit dauern bis meine Batterie wieder fit ist.

was mich nur etwas verwirrt,
Pulst dein Megapuls auch wenn es nicht geladen wird ?? also hat die Batterie dann wieder mehr als die 12,8 volt ?? bzw wieviel Volt hat eine nagelneue Batterie ??

gruß Günni
Günni 68 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Felgen/Reifen: Erfahrungen mit 17"-Felgen für Winterreifen esprit1967 BMW 7er, Modell E65/E66 7 17.11.2004 07:56
Erfahrungen mit "Reifen Pneuhage" und dem Felgenhersteller "RH" Gere BMW Service. Werkstätten und mehr... 32 02.11.2004 01:03
Erfahrungen in Leipzig? BMW-7er BMW Service. Werkstätten und mehr... 1 29.02.2004 13:14
Erfahrungen mit Chrysler New Yorker Artos Autos allgemein 2 23.10.2003 19:54
BMW Assist Vi+ Erfahrungen? Martin BMW 7er, Modell E38 11 19.07.2002 23:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group