Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.08.2013, 13:22   #1
BullnMotorWerk
Neues Mitglied
 
Registriert seit: 01.08.2013
Ort:
Fahrzeug: E38-740iA Individual [07.97]
Frage Tempomat, Lüftung geht nicht!

Hallo Community,

ich habe bei meinem 740i Individual Bj.97 folgendes Problem:

Das Bedienelement für die Einstellung der Innenraumtemperatur zeigt zwar die erwünschte/eingestellte Temperatur an (rote Displays), aber alle anderen Leuchten, wie Klima, Umluft etc. leuchten nicht. Ganz selten passiert es, dass die genannten Lichter mal leuchten, aber nur für wenige Sekunden. Das passiert nur dann, nachdem ich den Scheibenwischer mal ordenlich laufen lassen habe (Waschwasser läuft den Motorraum runter..) und nur DANN, geht die Lüftung für eine halbe oder eine Minute, und dann wieder nicht mehr. Parallel dazu läuft der Strom im Zigarettenanzünder (Vorderraum) mal doch, mal nicht. Aber der Knopf für das Klima läuft IMMER! Ganz egal, ob die Licher (darauf) gerade brennen oder nicht!

Meine Vermutung ist auch, dass das Tempomat vielleicht auch von diesem Problem betroffen ist. Die Betätigung des Hauptschalters (Tempomat) führt das Aufleuchten des Tempomat-Symbols auf dem Tacho herbei. Jedoch reguliert das es garnichts, nicht einmal zeitweise.


Bevor ich also zum Mechaniker gehe, wüsste ich gerne, wie ihr dieses Problem - sofern bisher vorgekommen - gemeistert habt. Inklusive aller Einzelheiten, wenns geht. Und auch sonstige Ideen sind natürlich erwünscht.


MfG


Mustafa

Geändert von BullnMotorWerk (02.08.2013 um 13:40 Uhr).
BullnMotorWerk ist offline   Antwort Mit Zitat antworten
Alt 02.08.2013, 22:20   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Das Problem wird wohl weniger der Mechaniker, eher der Elektriker / Elektroniker lösen können.

Wenn der Fehler stets vorhanden ist und durch deine Aktionen mit dem Scheibenwischer "reparierbar" ist, dann wird ein BMW-erfahrener Elektroniker den Fehler wohl finden.

Sollten alle Fehler zusammenhängen, denn fällt mir bei Tempomat + Klima + Scheibenwischer eigentlich nur die Bordspannung/Stromzufuhr als Fehlerquelle ein.

Die Sicherungen (E-Box Motorraum UND Kofferraum bei der Batterie) hast du bestimmt schon mal alle auf Verdacht getauscht ?

Ich würde bei der Batterie anfangen zu suchen:
Diese mal mit einem externen Ladegerät über mindesten 14 Stunden laden.
Dabei die Batterie vom Bordnetz TRENNEN.
Wenn der Fehler danach für einige Zeit verschwunden ist: Wunderbar.

Wenn nicht dann mal die Elektronik-Box im Motorraum an der Frontscheibe, Beifahrerseite öffnen und rein leuchten, ob dort Wasser drin steht (es sind zwei Ebenen Relais/Bauteile vorhanden).

Wenn dort alles trocken ist würde ich die Massepunkte am Motor und bei der Batterie prüfen.

Wenn alles OK erscheint die Bordspannung über mehrere Minuten messen.


STOPPPPPPPPPPPPPPPPP du schriebst auch, dass der Zigarettenanzünder mal geht, mal nicht. Dort sollte der Elektriker/Elektroniker messen, ob Spannung ankommt oder Masse "fehlt". .... Dies ist wohl am erfolgversprechendsten, da der Anzünder "dumm" ist und dem ein paar Volt zu wenig wenig aus machen.

Wenn die Suche bei dem nicht sofort ergiebig ist würde ich auf Verdacht den ZAS Zünd-Anlass-Schalter neu machen.
Der könnte für alle deine Fehler verantwortlich sein.
Anleitungen, den zu wechseln findest du hier im Forum.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 04.08.2013, 02:40   #3
BullnMotorWerk
Neues Mitglied
 
Registriert seit: 01.08.2013
Ort:
Fahrzeug: E38-740iA Individual [07.97]
Frage

Zitat:
Zitat von FrankGo Beitrag anzeigen
Das Problem wird wohl weniger der Mechaniker, eher der Elektriker / Elektroniker lösen können.

Wenn der Fehler stets vorhanden ist und durch deine Aktionen mit dem Scheibenwischer "reparierbar" ist, dann wird ein BMW-erfahrener Elektroniker den Fehler wohl finden.

Sollten alle Fehler zusammenhängen, denn fällt mir bei Tempomat + Klima + Scheibenwischer eigentlich nur die Bordspannung/Stromzufuhr als Fehlerquelle ein.

Die Sicherungen (E-Box Motorraum UND Kofferraum bei der Batterie) hast du bestimmt schon mal alle auf Verdacht getauscht ?

Ich würde bei der Batterie anfangen zu suchen:
Diese mal mit einem externen Ladegerät über mindesten 14 Stunden laden.
Dabei die Batterie vom Bordnetz TRENNEN.
Wenn der Fehler danach für einige Zeit verschwunden ist: Wunderbar.

Wenn nicht dann mal die Elektronik-Box im Motorraum an der Frontscheibe, Beifahrerseite öffnen und rein leuchten, ob dort Wasser drin steht (es sind zwei Ebenen Relais/Bauteile vorhanden).

Wenn dort alles trocken ist würde ich die Massepunkte am Motor und bei der Batterie prüfen.

Wenn alles OK erscheint die Bordspannung über mehrere Minuten messen.


STOPPPPPPPPPPPPPPPPP du schriebst auch, dass der Zigarettenanzünder mal geht, mal nicht. Dort sollte der Elektriker/Elektroniker messen, ob Spannung ankommt oder Masse "fehlt". .... Dies ist wohl am erfolgversprechendsten, da der Anzünder "dumm" ist und dem ein paar Volt zu wenig wenig aus machen.

Wenn die Suche bei dem nicht sofort ergiebig ist würde ich auf Verdacht den ZAS Zünd-Anlass-Schalter neu machen.
Der könnte für alle deine Fehler verantwortlich sein.
Anleitungen, den zu wechseln findest du hier im Forum.


Aha ok, vielen Dank für all die Tipps. Doch ich habe eine andere Idee... meinst du denn, dass ich da mal bei BMW einen "Kostenvoranschlag" machen lassen sollte? Naja, die müssen ja auch mal unter die Haube sehen, um mir irgend eine Hausnummer nennen zu können.. also die Idee habe ich seit gestern.. oder bist du der Meinung, dass die da einfach den Stundensatz nennen (kenne ich von einem Mechaniker), und sagen, dass sie mir keinen etwaigen Preis vorab nennen können?
BullnMotorWerk ist offline   Antwort Mit Zitat antworten
Alt 04.08.2013, 02:49   #4
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von BullnMotorWerk Beitrag anzeigen
Aha ok, vielen Dank für all die Tipps.
Lösch das nächste mal von dem Zitat was weg, sonst machen dich die Mods zur Sau. Is mir schon passiert

Und wie sollen die BMW Lakeien einen Kostenvoranschlag machen, wenn die noch nicht mal den Fehler kennen?! Erst mal wird gesucht und gesucht. Wenn da kein fähiger Mann dabei ist, zerlegen die dir deine Karre und dein Kontostand fällt mit jeder Stunde weiter ins Bodenlose.....
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 06.08.2013, 15:13   #5
BullnMotorWerk
Neues Mitglied
 
Registriert seit: 01.08.2013
Ort:
Fahrzeug: E38-740iA Individual [07.97]
Breites Grinsen

Zitat:
Zitat von Fimonchen Beitrag anzeigen
Lösch das nächste mal von dem Zitat was weg, sonst machen dich die Mods zur Sau. Is mir schon passiert

Und wie sollen die BMW Lakeien einen Kostenvoranschlag machen, wenn die noch nicht mal den Fehler kennen?! Erst mal wird gesucht und gesucht. Wenn da kein fähiger Mann dabei ist, zerlegen die dir deine Karre und dein Kontostand fällt mit jeder Stunde weiter ins Bodenlose.....
Ach du Scheiße, also wenn die nichts finden, muss man wieder blechen..
Ja deswegen meine ich ja, dann sollen die mir einen "Wir-sind-grundsätzlich-unfähig-aber-wollen-verdienen-Kostenvoranschlag" machen...nämlich garkeinen. Dann gibts von mir nen freundlichen Servus und das wars..

..ahhahah und danke für deinen Tipp.

Achja...geiles Bild. Die gefallen mir, so wie der auf dem Bild jedoch am aller meisten!
BullnMotorWerk ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
elektrik, lüftung, tempomat, undicht, wasser


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: ABS, DSC leuchtet, Tempo/Verbr/Tempomat geht nicht, Kilometerzähler geht nicht usw Tridente BMW 7er, Modell E38 15 26.07.2013 14:59
Fahrerfußraum permanent kalt,Tempomat geht nicht, Motor geht teilweise im Stand aus SebKersten BMW 7er, Modell E32 8 28.02.2011 22:20
Heizung/Klima: Lüftung geht nicht aus dgc2908 BMW 7er, Modell E32 2 30.03.2010 21:00
Innenraum: Lüftung geht nicht! Paco BMW 7er, Modell E38 4 19.11.2004 00:47
Lüftung geht nicht mehr! Harwdare BMW 7er, Modell E38 6 15.11.2004 17:33


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group