Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.06.2002, 23:33   #1
Matze
Erfahrenes Mitglied
 
Benutzerbild von Matze
 
Registriert seit: 11.06.2002
Ort: Kreis Darmstadt (Hessen)
Fahrzeug: X5 4,4 Liter,E39 523 Limo
Standard Habe Probleme mit der Servo

Bin heute 14.06. nach hause gefahren dabei merkte ich das auf einmal die Lenkung linksherum normal ist und rechtsherum total schwergängig ging
zu sehen war nichts bin gleich zu BMW gefahren die haben Fehlercode ausgelesen "nichts" Sie sagten evtl.Lenkgetriebe oder davon die Ventile defekt,mein Schwager meint auch eher die Ventile "Hat jemand auch schon solche Probleme gehabt oder kennt sich besser aus als die von BMW
(Problem ist nur im Stand zu bemerken,bei fahrt merke ich nichts)
ist dringend da wir in zwei Wochen in Urlaub fahren!!
Gruß Matze

[Bearbeitet am 11.06.2002 von Matze]

[Bearbeitet am 11.06.2002 von Matze]
Matze ist offline   Antwort Mit Zitat antworten
Alt 15.06.2002, 16:45   #2
larrson
Erfahrenes Mitglied
 
Benutzerbild von larrson
 
Registriert seit: 14.04.2002
Ort: Auenwald
Fahrzeug: 840 ci Schnitzer
Standard

@ matze

hast du schodn mal den Flüssigkeitsstand der Servolenkung überprüft ? Ich hatte auch diesen Problem, bei mir war allerdings ein leichter Flüssigkeitsaustritt erkennbar, unmittelbar unterhalb des Behälters. Neue Schlauchschelle, kein Erfolg - somit hab ich zwei Schläuche wechseln lassen - jetzt ist alles wieder in bester Ordnung
larrson ist offline   Antwort Mit Zitat antworten
Alt 15.06.2002, 20:00   #3
Matze
Erfahrenes Mitglied
 
Benutzerbild von Matze
 
Registriert seit: 11.06.2002
Ort: Kreis Darmstadt (Hessen)
Fahrzeug: X5 4,4 Liter,E39 523 Limo
Standard Servo

danke für die Info
das habe ich gleich als erstens geprüft und dicht ist auch alles.
Jetzt der Hammer ,heute Morgen was war nichts mehr alles wieder in Ordnung!
Da verstehst du die Welt nicht mehr, nur nach ca. 5km hat die Servo mal kurz links herum gesponnen dann war wieder alles O.K. was wird da wohl sein,ich gehe jetzt auch davon aus das die Ventile im Lenkgetriebe hackten.
Oder was meint ihr????

Gruß Matze

Gruß Matze

[Bearbeitet am 11.06.2002 von Matze]
Matze ist offline   Antwort Mit Zitat antworten
Alt 17.06.2002, 09:00   #4
MikeM
Erfahrenes Mitglied
 
Benutzerbild von MikeM
 
Registriert seit: 15.04.2002
Ort:
Fahrzeug: BMW 750i
Standard

@matze

ich habe zur Zeit auch Probleme mit der Servolenkung bzw der Servotronik. Bei Standgas funktioniert die Servolenkung nicht, der Wagen geht nur wie ein alter Traktor zu lenken und es entstehen so ratternde Geräusche wenn ich lenke. Wenn man ein bischen gas gibt funktioniert alles wieder, aber das geht nicht beim einparken und bei Automatik. Ich denke, bzw ein BMW Mechaniker hat mir gesagt, daß es vielleicht die Lenkpumpe ist. Wißt Ihr was es sein könnte???

LG

Michael

[Bearbeitet am 17.6.2002 von MikeM]
MikeM ist offline   Antwort Mit Zitat antworten
Alt 17.06.2002, 22:33   #5
Matze
Erfahrenes Mitglied
 
Benutzerbild von Matze
 
Registriert seit: 11.06.2002
Ort: Kreis Darmstadt (Hessen)
Fahrzeug: X5 4,4 Liter,E39 523 Limo
Standard MikeM

Hi Mike bei mir funktioniert sie wieder habe heute (17.06)nochmals bei bmw angerufen sie meinten wenn jetzt wieder alles geht dann hätten nur die Ventile geklemmt,außerdem haben sie gesagt da bei mir die Servo nur in eine Richtung schwer ginge könnte es nur an den Ventilen hängen.wenn beidseitig dann wäre was mit dem Lenkgetriebe!

Gruß Matze
Matze ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lösungen Auto-Tel. Probleme TomS E38: Tipps & Tricks 20 14.02.2012 18:33
Kann es sein das der Orig. CD Wechsler Probleme bei CD-R... KJ750IL BMW 7er, Modell E38 15 14.07.2005 22:58
Servo Zusatzöl von Winz GreekNiGGa BMW 7er, Modell E38 0 05.02.2004 15:19
kaum Probleme 730d Diesel Wiesel BMW 7er, Modell E65/E66 2 01.10.2003 21:28
wieder Totalausfall von Servo, Gas !!!- BMW-Händler unfähig? Jo BMW 7er, Modell E38 0 31.05.2003 21:47


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group