Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.05.2003, 18:14   #1
teddyhh1
Neues Mitglied
 
Registriert seit: 01.05.2003
Ort: Hamburg
Fahrzeug: 728i
Standard Stottern auf der Autobahn

Hallo 7 er Fans,

vielleicht kann mir einer helfen zu einem Problem bei einem 730 i Bj.92 .

Beim Fahren auf der Autobahn ,Tempo 100-120 Km/h, passiert nach ca. 1 Std. Fahrzeit bei ca, gleichbleibenden Tempo folgendes:
Es gibt erst einen kleinen Ruck im Fahrzeug, kaum zu spüren und dann einen Augenblick später fängt das Fahrzeug stark an zu stottern und zu rucken, so das man mit der Geschwindigkeit runter muß bis 50-60 km/h.
Dieses Häufigkeit verstärkt sich dann, wenn man das Gas weg nimmt so zwischen 100 - 80 km/h wenn das Fahrzeug in der Rollphase/Ausrollphase ohne gasgebn sich befindet.
Um diesen Defekt dann in den Griff zu bekommen geht eigentlich nur rechts ran, Motor abschalten, einen Augenblick ca. 3-5 Minuten warten und dann starten und weiterfahren, bis es irgendwann später nach längerer Zeit wieder auftaucht.

Könnte mit der Wandlerüberbrückung zusammenhängen, ist aber nur eine Vermutung.

Vielleicht kennt einer ja das Problem genau oder hat ähnliches mit seinem 7 er auch erlebt und hat einen guten Tip für mich.
Ich danke Euch im Voraus...

Jonny
teddyhh1 ist offline   Antwort Mit Zitat antworten
Alt 01.05.2003, 18:28   #2
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

730iA V8?

Dann hast Du vielleicht das Probelm mit der alten Steuersoftware. Allerdings sollte das nur im Bereich von 70-100 km/h auftreten. Ein Neustart sollte nicht notwendig sein.

Das Getriebe schaltet bei konstanter Fahrt um 80 km/h die Wandlerüberbrückungskupplung dauern ein und aus - ist natürlich für so ein Auto nervig. Darüber oder darunter besteht das Problem nicht. Ansonsten schaltet das Getriebe normal.

Abhilfe: Neuen EPROM ins EGS einbauen, siehe Anleitung unter Tipps&Tricks unter 7er-Forum von Emil Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.remip.de. Allerdings zuvor Softwareversion mit DIS auslesen lassen. Was darüber hinausgeht - hartes Schalten mal ausgenommen - läßt sich nicht durch EPROM-Tausch beheben.

Beschreibe mal Dein Problem genauer, wenn s nicht so ist wie ich beschroeben habe, dann kann Dir bestimmt auch geholfen werden.


Viele Grüße



Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 01.05.2003, 21:01   #3
teddyhh1
Neues Mitglied
 
Registriert seit: 01.05.2003
Ort: Hamburg
Fahrzeug: 728i
Standard

Hallo Harry,

danke für Deine Hinweise.

Es ist ein 6 Zylinder 730 i A.

Das mit dem unruhigen Schalten (die Schaltung weiß nicht genau was sie soll) tritt auch ab und zu auf, ist aber nicht mein Hauptproblem.
Das Problem ist wirklich hartes Stottern nach ca. 1 Std Autobahnfahrt (bis dahin ist absolut Ruhe), daß das Auto fast zum Känguruh werden läßt, mit dem Beigeschmack, daß er dann Gas nicht richtig annimmt und wenn man den Fuß vom Gas nimmt, das Rucken weiter geht (als wenn die Spritzufuhr irgendwie ganz dicht wäre).
Damit ist aber nicht das evtl. etwas härtere Schalten des eines Automatic-Getriebes gemeint.


Danke

Jonny
teddyhh1 ist offline   Antwort Mit Zitat antworten
Alt 08.05.2003, 18:52   #4
teddyhh1
Neues Mitglied
 
Registriert seit: 01.05.2003
Ort: Hamburg
Fahrzeug: 728i
Standard

Hi 7,er Fans,

schade, daß keiner das von mir geschilderte Problem schon mal erlebt hat, oder irgendwelchr Erfahrungen damit hat.
teddyhh1 ist offline   Antwort Mit Zitat antworten
Alt 09.05.2003, 01:59   #5
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Ich kenne ähnliche Probleme.
Aber deren Lösungen: .... leider vergessen.


Wenn es die Wandlerbrücke oder ein Teil des Automatik-Getriebes sein sollte, dann würde der Motor im Fehlerfall voll "gegen" das Getriebe hauen bei erneutem Kontakt.
Dies wäre dann ein "Schlagen"....

Du beschreibst es aber so, als ob dem Motor Sprit fehlt im Fehlerfall.


Und ich denke, dass in diese Richtung zu suchen ist.
Benzinfilter neu.
Benzinpumpe checken, ggf. mal eine andere rein.
Kabel zu den Einspirtzventielen prüfen.
Alle Sicherungen prüfen.
Alle Stecker im Motorraum mal prüfen (auseinader ziehen, wieder aufstecken).
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group