Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.11.2007, 15:46   #1
christian 72
Erfahrenes Mitglied
 
Registriert seit: 27.03.2007
Ort:
Fahrzeug: 730 iA R6 PD 06 / 1987 und 750 iL PD 08/89 EZ 10/89
Standard Waschwasserverlust

Hallo Leute!
Bei mir kam die Meldung Waschwasser im CC. So,nun aufgemacht und siehe da - leer! Das komische ist,ich hatte 1 Tag vorher einen 5 Liter Kanister reingekippt! Konnte also eigentlich nicht sein! Hab dann Wasser draufgekippt und gesehen,daß es aus dem unteren Behälter für die SWR rausläuft! Nun meine Frage: Kann man die beiden Behälter entkoppeln und hat der obere, größere eine eigene Pumpe,so daß die Scheibenwaschanlage gehen würde? MfG
christian 72 ist offline   Antwort Mit Zitat antworten
Alt 20.11.2007, 18:17   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

hallo christian

also der untere behälter im inneren kotflügel hat auf alle fälle eine eigene pumpe,die ist bei mir schon getauscht worden,daher weiss ich das genau.
beim oberen behälter schau doch einfach mal nach,da siehst du es doch.
es wäre auch möglich,dass bei dir einfach nur ein schlauch porös ist, versuch
doch mal zu erforschen,wo das wasser ausläuft.

viele grüsse

peter

ps. hier mal ein link zu einer "wascheinheit" beim fuffi mit ZWR

peter becker ist offline   Antwort Mit Zitat antworten
Alt 22.11.2007, 10:20   #3
Granitsilber
...aus Freude am freuen!
 
Benutzerbild von Granitsilber
 
Registriert seit: 23.10.2006
Ort: Flensburg
Fahrzeug: E32-730iA / V8 (10.92 Prod.Dat.)
Standard

Hallo Christian,

falls noch aktuell:



Gruß
Sönke
Granitsilber ist offline   Antwort Mit Zitat antworten
Alt 22.11.2007, 15:03   #4
bmwfreak88
Erfahrenes Mitglied
 
Benutzerbild von bmwfreak88
 
Registriert seit: 24.05.2006
Ort: oschatz
Fahrzeug: Bmw e 66 760 il Bmw e91 330D
Standard

Bei mir hatte der untere Behölter oben drauf einen Riss deswegen hab ich es nicht gleich gesehen da er ja immer voll war und nur der obere auslief.
Mfg
__________________
Wieder auferstanden.

e38 750 bj97+ diagnosegerät ��. Also wer im raum Leipzig Dresden Fehler ausgelesen u gelöscht haben will kann sich gern melden.
bmwfreak88 ist offline   Antwort Mit Zitat antworten
Alt 22.11.2007, 22:26   #5
pleshiboy
E24 Liebhaber
 
Benutzerbild von pleshiboy
 
Registriert seit: 20.05.2007
Ort: Minden
Fahrzeug: E39, 523i
Standard

Bei mir war es die Dichtung von der Pumpe, die war ausgehärtet.
pleshiboy ist offline   Antwort Mit Zitat antworten
Alt 17.09.2015, 13:52   #6
MichaelB
nun aber ;-)))
 
Benutzerbild von MichaelB
 
Registriert seit: 17.03.2015
Ort: close to Hamburch
Fahrzeug: e32 730iA M60 (04.94) LPG, e46 325i Touring M54B25 (03.03) LPG, Yamaha XJR1300 RP02
Standard

Moin,

ich buddel mal aus

Seit gestern läuft es raus und seit vorhin weiß ich zumindest, dass es aus der Richtung rechter Schweinwerferreinigungsanlage kommt...
Düse abgebaut und dort steigt der Wasserstand leise und beständig
Also Stoßstange ab... und dann weiter schaun.

Sind dort irgendwelche Rückschlagventile eingebaut, die erst Wasser durchlassen wenn die Reinigungsanlage betätigt wird?
Ich habe auch noch Reinigungsdüsen an den Neblern...

Gruß
Michael
__________________
Das Leben ist zu schön um kleine hässliche Autos zu fahren
MichaelB ist offline   Antwort Mit Zitat antworten
Alt 16.09.2020, 18:23   #7
PH730
Neues Mitglied
 
Registriert seit: 20.01.2020
Ort: Freiburg
Fahrzeug: E32-730i (M60)
Standard

hätte da auch was zum Thema Waschwasser.

Ich habe einen V8 ohne Scheinwerferreinigung und wie ich denke auch ohne Intensivreinigung. Zumindest habe ich nur einen lächerlichen Behälter mit 2,5 Liter Fassungsvermögen, an der Seite ist die Aufhängung zu sehen wo noch die Intensivreinigung mit dran kann, der kleine Behälter ist aber nicht vorhanden. Kann das sein, dass BMW mich standardmäßig mit nur 2,5 Liter durch die Gegend fahren lässt?

Was mich etwas stutzig macht ist, dass unterhalb des Behälters ein Stecker nutzlos rumhängt, sieht ähnlich aus wie der Stecker der auf der kleinen Pumpe des Wischwasserbehälters steckt. Es ist die Nummer 61 13 1378418 drauf. Ist das ein Indiz, dass mich der Vorbesitzer um die Intensivreinigung beschissen hat? Oder liegt das Ding da nur netterweise als Vorbereitung rum für irgendwas? Für letzteres würde sprechen, dass da eine Kappe drauf ist, die den Stecker verschließt, die nach Original aussieht.

Den Behälter habe ich wegen Undichtigkeit geklebt, jetzt habe ich Schwierigkeiten den Schlauch wieder auf den Stutzen der Pumpe draufzubekommen, der Vorbesitzer hat sich da auch mit einem dickeren Schlauch als Adapter und mit Kabelbindern beholfen, ist aber nicht richtig dicht. Gibt es da einen besseren Trick? Ich probiere es mal mit bisschen Gleitmittel und hoffe dann geht es. Der Waschwasserschlauch ist ziemlich fest/störrisch und auch nicht gerade üppig lang, muss vielleicht das Luftfiltergehäuse weg machen um besser fummeln zu können.

Geändert von PH730 (16.09.2020 um 19:13 Uhr).
PH730 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2020, 23:41   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

es gab diverse Ausfuehrungen, je nachdem was bestellt wurde Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts-catalog...trical_system/
Unter dem Luftfilterkasten hast Du schon nachgeschaut, da ist bei mir auch noch ein Behaelter am 750, Ausfuehrung mit SW und Nebelscheinwerferreinigung?

Steckergehaeuse 61131378418 2 POL. GRAU, Alte Teilenummer 61130492950,
Einsatz im E30 und E39, nicht im E32 lt. ETK.
Erich ist offline   Antwort Mit Zitat antworten
Alt 21.09.2020, 20:30   #9
JFV12
Erfahrenes Mitglied
 
Registriert seit: 11.12.2014
Ort: Paderborn
Fahrzeug: E32-750il highliner(01.92)
Standard

Danke,Erich, für diese Information mit der neuen Teilenummer für die grauen Steckergehäuse für die Nebelscheinwerfer und die SWRA- Pumpe.Die Stecker sind ja identisch.
Diesen Steckergehäusen war ich lange Zeit hinterher,da meine alle auf Grund des Alters kaputt waren.Mein Teilemann beim Freundlichen konnte die Steckergehäuse nicht bestellen,da er meinte, die wären ersatzlos entfallen, also nicht mehr lieferbar.
Er war dann sehr erstaunt über die neue Teile-Nr. und daß die Steckergehäuse doch lieferbar sind.
Heute hab ich sie geliefert bekommen UND SIE PASSEN!!.Mein Teilemann hat sich gleich welche in Reserve weggelegt, da,wie er sagte, schon öfter welche danach gefragt haben.
Besten Dank dafür.Unser Forum lebt!
JFV12 ist offline   Antwort Mit Zitat antworten
Alt 21.09.2020, 21:09   #10
PH730
Neues Mitglied
 
Registriert seit: 20.01.2020
Ort: Freiburg
Fahrzeug: E32-730i (M60)
Standard

Es lebt?

Warum dieser Stecker bei mir dort rumbaumelt unter dem Wischwasserbehälter ist mir trotzdem nach wie vor unklar (habe keine SWRA). Ist immer dort als Vorbereitung?
PH730 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:07 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group