Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.10.2019, 10:34   #1
tomi123
Erfahrenes Mitglied
 
Benutzerbild von tomi123
 
Registriert seit: 20.10.2007
Ort: Mannheim
Fahrzeug: E38-730iA EZ(29/12/95)
Standard Lenkung, Unterdruck, Lenkradflattern

Hallo Zusammen,

ein seltsames Verhalten meines 7ers lässt mich gerade nachdenklich werden, vielleicht hat einer eine Erklärung oder ähnliches Festgestellt:

Aktuell habe ich 594 tsd auf der Uhr, bei 500tsd bekam er eine komplett neue Vorderachse, mit allem drum und dran, Teile vom , LEmförder und Sachs.
Bremsen ATE.

Hinten bekam er vor wenigen Wochen eine komplett neue Hinterachse samt Rahmen, weil mir der alte zu sehr angerostet war. Teile wie vor. Anschließen immer eine Achsvermessung, ist ja klar.

Mit den Sommer Reifen 235er vorne und hinten hatte ich doch dann das LEnkrad rubbeln bei 75-90km/h, mit den 215ern nicht. Gut, das sind komplett andere Reifen, und auch die Felgen gehen weiter nach außen, aber owher kam der Mist?

Langes Suchen, die Druckstreben vorne -von Lemförder- waren die großen Gummilager fast komplett ringsum abgerissen, und die waren korrekt eingebaut, also nicht bei hängenden Rädern auf der Hebebühne alles festgeknallt, sondern auf den Rädern stehend festgezogen.

Diese ausgetauscht, ich denke LEmförder kann man sich an der Stelle sparen, denn die Haltbarkeit bei 90tsd ist nicht so toll. Die ORiginale waren zum ersten mal bei 230tsd fällig, und die waren an den Gummis noch ganz!

Jetzt war dann das LEnkradflattern nicht bei 75-90km/ sondern bei 100-120km/h, ich hatte eher erwartet dass das jetzt weg ist....
Jetzt hatte ich noch den Faltenbalg, also den Ansaugstutzen der an der Unterseite zum wievielten Male schon gerissen war auf dem Zettel, und habe diesen jetzt gerade ersetzt.- und jetzt kommts: Das Lenkradflattern ist weg.

Was hat der Unterdruck nach dem LMM damit zu tun? ich kappiers gerade nicht. Jemand eine Idee? Die Servolenkung die hier ein Kandidat sein könnte hat doch nicht eine einzige Verbindung zum Unterdruck, weder als Schlauch noch als elektrische Verbindung...

Gruß

Tom
tomi123 ist offline   Antwort Mit Zitat antworten
Alt 13.10.2019, 11:24   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von tomi123 Beitrag anzeigen
Jetzt hatte ich noch den Faltenbalg, also den Ansaugstutzen der an der Unterseite zum wievielten Male schon gerissen war auf dem Zettel, und habe diesen jetzt gerade ersetzt.- und jetzt kommts: Das Lenkradflattern ist weg.

Was hat der Unterdruck nach dem LMM damit zu tun?
Ist nur eine Vermutung, etwas plausibleres fällt mir nicht ein.

Durch die Nebenluft läuft der Motor etwas unruhig,
was sich auf die verschlissenen Motor/Getriebelager überträgt,
und die Unruhe auf die VA übertragen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 13.10.2019, 15:07   #3
Villeneuve
Erfahrenes Mitglied
 
Registriert seit: 09.02.2003
Ort: Kaltenkirchen
Fahrzeug: 728i (6/96),Z4 (2003) 2,5i
Standard

Zitat:
Zitat von tomi123 Beitrag anzeigen
Aktuell habe ich 594 tsd auf der Uhr,
!!! Was für eine Kilometerleistung !!!

(Zum Problem kann ich leider nichts beitragen,außer das ich das auch ab und zu immer mal wieder habe.Kommt mir fast so vor,als sei das temperaturabhängig.)
Villeneuve ist offline   Antwort Mit Zitat antworten
Alt 13.10.2019, 17:32   #4
tomi123
Erfahrenes Mitglied
 
Benutzerbild von tomi123
 
Registriert seit: 20.10.2007
Ort: Mannheim
Fahrzeug: E38-730iA EZ(29/12/95)
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Ist nur eine Vermutung, etwas plausibleres fällt mir nicht ein.

Durch die Nebenluft läuft der Motor etwas unruhig,
was sich auf die verschlissenen Motor/Getriebelager überträgt,
und die Unruhe auf die VA übertragen.

M f G
Der Verschleiß kann es nicht sein, bei 529tsd kam ja ein ATM rein mit 40tsd. Also habe ich darauf nun rund 100tsd, und das spiegelt auch die Laufruhe und der Ölverbrauch wieder, denn die Laufruhe ist perfekt, und der Ölverbrauch null.

Was ich noch hinzufügen muss ist: Ich habe ja keine Niveauregulierung, aber sehr selten aber manchmal einen Bus Fehler, dann bleibt z.B. auf dem Navimonitor das BMW Logo stehen, auch nach ner halben Stunde noch keine Änderung. In diesem Zustand ist an Servounterstützung nicht zu denken, nichts aber gar nichts ist da vorhanden. Macht man den Motor aus und zieht den Schlüssel ab, und startet nach ein paar Sekunden neu, geht der Monitor wieder normal an, und Servounterstützung ist wieder da. Daher denke ich muss aus irgendeinem Grund hier ein Zusammenhang bestehen, denn der höhere Unterdruck hat ja wohl auch was mit dem Lenkradflattern zu tun.... nur was?
Im TIS habe ich auch nichts gefunden....

Gruß
Tom
tomi123 ist offline   Antwort Mit Zitat antworten
Alt 13.10.2019, 20:48   #5
MarvMan
Erfahrenes Mitglied
 
Benutzerbild von MarvMan
 
Registriert seit: 27.04.2017
Ort: Amberg
Fahrzeug: E38-728iA FL BJ:9-99
Standard

Ich kenne das Problem. Zunächst hatte ich das typische Lenkerflattern bei etwa 80 km/h. Nach dem Tausch der beiden langen Diagonallenker an der Vorderachse war es dann verschwunden. Nun habe ich aber auch zwischen 100 und 120 km/h sporadisch dieses Lenkerradflattern. Ich hatte gedacht es käme von den Reifen, da ich es nur mit den Sommerreifen, nie mit den Winterreifen hatte. Oder liegt es doch an der Temperatur?
Bald bekomme ich Allwetterreifen, mal sehen wie es dann aussieht.
MarvMan ist offline   Antwort Mit Zitat antworten
Alt 13.11.2019, 17:55   #6
tomi123
Erfahrenes Mitglied
 
Benutzerbild von tomi123
 
Registriert seit: 20.10.2007
Ort: Mannheim
Fahrzeug: E38-730iA EZ(29/12/95)
Standard

Update:#


Es gibt doch ein Kabel zum Lenkgetriebe, und es gibt auch eine kausale Ursache mit Zeigertanz im Kombi und Regen!!!!

Hintergrund:

Ich habe die beiden Druckstreben getauscht, und bin gefahren. LEnkradflattern von viel ab 70km/h reduziert auf manchmal so zwichen 100-120km/h.

Jetzt habe ich die beiden unteren Querlenker auch noch getauscht, obwohl außen unter den beiden Konussen absolut kein Spiel feststellbar war. Gefahren und wie erwartet absolut keine Veränderung.

Also den Mist wieder zurückgebaut und gefahren und ,- genau, wieder keine Veränderung. Lenkradflattern manchmal da, und manchmal nicht.

Am letzten FReitag habe ich mal wieder Ölwechsel gemacht, und während das Öl so seinen Weg in die Wanne tropfte, mit einer Lampe zum wievielten Male von unten gesucht, und das Kabel gefunden.

Servotronic hat da meiner AHA hätte man von der Ausstattungsliste auch schon mal drauf kommen können, denn da stehts auch drin.

Am Wochenende auch Winterbereifung drauf, und dann regnete es, und ich lies das Auto draußen stehen. Am Montag fuhr ich dann kurz zur Tanke,- 4 km und plötzlich ging die Lenkung schwer, und parallel fingen die Zeiger im IKE an zu tanzen. ,- und Bing Getriebenotprogramm Die Zeiger waren wieder normal, und die Lenkung wieder leichtgängig. beim starken bremsen und Kurvenfahrt konnte man ein zucken der Zeiger beobachten. Da das auto am WE draußen im Regen stand, muss es hier irgendwo eine Pfütze geben, die hier einen Kurzen verursacht, und den Zeigertanz und das lenken beeinflusst.

Wenn mechanisch alles top ist, kann es doch nur noch sowas sein?

hat irgendjemand eine Ahnung an welches Steuergerät das Lenkgetriebe angeklemmt ist? bin leider noch nicht fündig geworden.

gruß Tom
tomi123 ist offline   Antwort Mit Zitat antworten
Alt 14.11.2019, 13:01   #7
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von tomi123 Beitrag anzeigen
...hat irgendjemand eine Ahnung an welches Steuergerät das Lenkgetriebe angeklemmt ist?
Läuft mit über das "GM III", sitzt hinter dem Handschuhfach.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 14.11.2019, 20:17   #8
Nussibmw
Erfahrenes Mitglied
 
Registriert seit: 02.11.2008
Ort: Bayern
Fahrzeug: momentan nix, warte auf G11
Standard

ja aber das GM3 erhält doch auch das Signal vom ABS bzw DSC Steuergerät ob und wie schnell sich die Räder drehen. Die Raddrehzahlsensoren geben das Signal ans DSC ABS weiter. Fehlerspeicher auslesen wäre mal angesagt.

Aber der Servotronicwandler am Lenkgetriebe kann auch defekt sein. Bei der Laufleistung würde es mich gar nicht wundern.
Nussibmw ist offline   Antwort Mit Zitat antworten
Alt 17.11.2019, 10:02   #9
tomi123
Erfahrenes Mitglied
 
Benutzerbild von tomi123
 
Registriert seit: 20.10.2007
Ort: Mannheim
Fahrzeug: E38-730iA EZ(29/12/95)
Standard

Zitat:
Zitat von Nussibmw Beitrag anzeigen

Aber der Servotronicwandler am Lenkgetriebe kann auch defekt sein. Bei der Laufleistung würde es mich gar nicht wundern.

...da hat nix kaputt zu gehen

Grundmodul auslesen, das werde ich dann mal tun, Danke Euch

Gruß

Tom
tomi123 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Unterdruck Anschlussplan tg9284 BMW 7er, Modell E23 3 04.08.2016 16:37
Motorraum: Unterdruck Kevin50 BMW 7er, Modell E32 15 27.12.2014 08:55
Bremsen: BKV - Unterdruck - ausbauen. cokra BMW 7er, Modell E32 2 04.07.2009 20:31
Motorraum: Unterdruck-Geräusche? andi_p BMW 7er, Modell E38 2 24.03.2009 22:44
Motorraum: Motor hat Unterdruck M 60 4,0 L hofgb BMW 7er, Modell E38 4 30.11.2008 10:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group