Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.04.2014, 11:54   #1
Glenn12345
Neues Mitglied
 
Registriert seit: 15.03.2014
Ort: Hennef
Fahrzeug: E38-740i (05.96)
Frage Unruhiger Motorlauf

Hallo Zusammen,
Ich fahre einen 740i, e38 mit der 4.4l M62 Maschine und habe folgendes Problem.. Ich habe vor kurzem, nach 260.000 km auf der Uhr, eine neue Kupplung einbauen lassen.. Nachdem ich das Fahrzeug wiederbekommen habe fing der Motor c.a 2 Tage später an sich beim Starten ordentlich durchzuschütteln.. Nach ein paar gefahrenen Metern hörte dieses Schütteln auf und kam erst wieder zurück wenn der Motor langsam seine Betriebstemperatur erreicht hatte.. Ich bin daraufhin in die Werkstatt gefahren und habe eine defekte Ventildeckeldichtung auf der linken Bank festgestellt.. Lange Rede, kurzer Sinn.. Ich habe auf beiden Bänken die Ventildeckeldichtungen erneuert, 8 Neue Zündkerzen verbaut, und 8 Neue Zündspulen verbaut.. Danach ist mir aufgefallen das der Stecker vom Klopfsensor Öl gezogen, und die Kabelisolierungen zerfressen hatte.. Danach habe ich dann also auch auf beiden Bänken alle 4 Klopfsensoren erneuert.. Die Lamdasonden sind nicht verglast und haben eine perfekte, Rehbraune verbrennung, Der Kurbelwellensensor arbeitet so wie er soll.. ( Ölmessstab rausgezogen, Finger wurde nicht eingesaugt ) Ventile und Einspritzung schließe ich aus da optimale Abgasentwicklung und keinerlei Spritgeruch vorhanden ist.. Die Kopfdichtung und sämtliche Schläuche und Leitungen sind dicht, der Motor wurde mehrmals komplett abgesprüht.. Eine Kompressionsmessung hat 13.0l bar auf allen 8 Zylindern festgestellt.. Der Motor hat nach wie vor die gleichen Sympthome beim Starten, wie auch beim warm werden.. Dazwischen läuft der Motor wie eine 1 und hat komischerweise, egal ob Schütteln oder nicht keinen Leistungsverlust.. Das Steuergerät zeigt keine Fehlermeldung.. Da ich ansonsten sehr zufrieden mit diesem Auto bin, und ihn auch sehr gerne weiterfahren möchte allerdings mittlerweile nicht mehr weiterkomme mit der Fehlersuche, würde Ich gerne mal wissen ob hier jemand schonmal dieses Problem hatte.. Ich wäre für Vorschläge und anregungen sehr dankbar..
Glenn12345 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unruhiger Motorlauf heinz kunderma BMW 7er, Modell E32 4 23.01.2012 18:46
Unruhiger Motorlauf im Standgas! zitre1 BMW 7er, Modell E65/E66 5 16.02.2010 16:42
Motorraum: unruhiger Motorlauf garfield9911 BMW 7er, Modell E38 0 01.06.2009 18:16
Unruhiger Motorlauf Maschi BMW 7er, Modell E23 3 18.09.2007 10:46
Motorraum: Unruhiger Motorlauf Landy_Ingo BMW 7er, Modell E32 1 07.03.2005 22:57


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group