Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.10.2011, 20:40   #1
dagobert64
Neues Mitglied
 
Benutzerbild von dagobert64
 
Registriert seit: 30.01.2009
Ort:
Fahrzeug: 730d (11/2000), Simson SR2E (1960)
Standard Zuheizer defekt?

Hallo Leute,

habe einen E38 730d mit freigeschalteter "Standheizung"/Zuheizer. Er läuft zur programmierten Zeit bzw. beim Direktbetrieb kurz an, geht jedoch nach kurzer Zeit (Nachlauf) wieder aus. Was könnte hier defekt sein? Ich meine ich habe auch mal was über einen Reset gelesen kann diesen Tread aber nicht mehr finden.

Hat hier ein Spezi vielleicht eine Idee. Die Möglichkeit zum Auslesen/Codieren ist bei mir vorhanden falls dies erforderlich sein sollte.

Danke schon mal für Eure Hilfe.

Gruß
Frankie
dagobert64 ist offline   Antwort Mit Zitat antworten
Alt 25.10.2011, 20:46   #2
V8-Alex
Daddy is home
 
Benutzerbild von V8-Alex
 
Registriert seit: 31.01.2009
Ort: Landkreis Bayreuth
Fahrzeug: E38-740i (07.98) E38 750il Individual (06.99) E39 Alpina D10 (10.01)
Standard

ja dann les halt mal aus
V8-Alex ist offline   Antwort Mit Zitat antworten
Alt 25.10.2011, 22:56   #3
Andimp3
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Andimp3
 
Registriert seit: 12.10.2002
Ort: Hammersbach
Fahrzeug: Mercedes W211-420CDI
Standard

Zitat:
Zitat von dagobert64 Beitrag anzeigen
habe einen E38 730d mit freigeschalteter "Standheizung"/Zuheizer. Er läuft zur programmierten Zeit bzw. beim Direktbetrieb kurz an, geht jedoch nach kurzer Zeit (Nachlauf) wieder aus. Was könnte hier defekt sein? Ich meine ich habe auch mal was über einen Reset gelesen kann diesen Tread aber nicht mehr finden.
Check mal Deine Batterie... wenn die Spannung unter einen bestimmten Wert fällt schaltet die SH ab damit Du noch genug Saft zum starten hast
Andimp3 ist offline   Antwort Mit Zitat antworten
Alt 26.10.2011, 20:42   #4
dagobert64
Neues Mitglied
 
Benutzerbild von dagobert64
 
Registriert seit: 30.01.2009
Ort:
Fahrzeug: 730d (11/2000), Simson SR2E (1960)
Standard

Die Batterie ist gerade eine Woche alt. Die können wir ausschliessen.

Gruß
Frank
dagobert64 ist offline   Antwort Mit Zitat antworten
Alt 26.10.2011, 20:53   #5
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Diagnose machen, nach gespeicherten Fehlern und nach der Wassertemperatur schauen. Die ist wahrscheinlich reichlich hoch, wenn ja ist die Pumpe kaputt. Die lässt sich aber tauschen.
__________________
Komm zur Ruhr! Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Das Ruhrgebiet - Kulturhauptstadt Europas 2010
McTube ist offline   Antwort Mit Zitat antworten
Alt 04.11.2011, 19:32   #6
dagobert64
Neues Mitglied
 
Benutzerbild von dagobert64
 
Registriert seit: 30.01.2009
Ort:
Fahrzeug: 730d (11/2000), Simson SR2E (1960)
Standard

Hallo Leute,

habe es nun endlich geschafft mal die Fehler auszulesen.


F E H L E R S P E I C H E R L E S E N ---------------------------------------
Datum: 11/04/11 17:44:56 ECU: ZUHEIZ JobStatus: OKAY Variante: ZUHEIZ-------------------------------------------------------------
ERGEBNIS: 2 Fehler im Fehlerspeicher !-------------------------------------------------------------
7 Unterspannungsabschaltung
Fehlerhäufigkeit: 255
Wasserpumpe EIN 48.00 0-n Kuehlmitteltemperatur 24.00 Grad Celsius
unplausibler Wert, ungueltiger Arbeitsbereich-------------------------------------------------------------
0 Gluehstift Flammwaechter
Fehlerhäufigkeit: 1
Vorgluehen 10 70.00 0-n Kuehlmitteltemperatur 33.00 Grad Celsius
Kurzschluss gegen Masse ================================================== ===========


F E H L E R S P E I C H E R L E S E N ---------------------------------------
Datum: 11/04/11 17:46:24 ECU: IHKA38_3 JobStatus: OKAY Variante: IHKA38_3-------------------------------------------------------------
ERGEBNIS: 2 Fehler im Fehlerspeicher !-------------------------------------------------------------
33 Standheizung Unterspannung
Fehlerhäufigkeit: 251
Leitungsunterbrechung Fehler momentan vorhanden
Fehlercode: 21 44 FB 4B 4B 00 90 01 08 03 60-------------------------------------------------------------
34 Standheizung Stoerung
Fehlerhäufigkeit: 45
Kurzschluss gegen Masse
Fehlercode: 22 02 2D 48 48 34 A5 18 08 03 90 ================================================== ===========

Was will mir mein "Dicker" also sagen?

Danke für Eure Tipps.
dagobert64 ist offline   Antwort Mit Zitat antworten
Alt 04.11.2011, 19:43   #7
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Sicherung 50 für ca. 2 min. ziehen, Fehler löschen, Standheizung einschalten, nochmal Fehler auslesen. Wenn dann immer noch "Unterspannung" im FS steht sollten wir mal über die Batterie reden die ich anbiete
McTube ist offline   Antwort Mit Zitat antworten
Alt 04.11.2011, 20:20   #8
T. Horshammer
Gesperrt
 
Registriert seit: 18.09.2011
Ort:
Fahrzeug: 840csi, E38 VFL 730iA
Standard

Ist die SH eine DW50? Unten links, über dem Wasseranschlussrohr, in der Größe von nem Deoroller, das ist die Wasserpumpe. Die wird kaputt sein. Kabel oben am STG abziehen und vorsichtig 12V draufgeben.

Kostet neu irrsinnige 250.-


T. Horshammer ist offline   Antwort Mit Zitat antworten
Alt 04.11.2011, 22:48   #9
dagobert64
Neues Mitglied
 
Benutzerbild von dagobert64
 
Registriert seit: 30.01.2009
Ort:
Fahrzeug: 730d (11/2000), Simson SR2E (1960)
Standard

Ist keine Standheizung sondern ein freigeschalteter Zuheizer eines 730d.
dagobert64 ist offline   Antwort Mit Zitat antworten
Alt 05.11.2011, 10:28   #10
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Es handelt sich um eine Thermotop Z, identisch mit der Thermotop C, und damit schon eine "Standheizung", jedoch kein so alter Schinken wie die DW50.
McTube ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Kühlmitteltemperatur Zuheizer Webasto 735iA BMW 7er, Modell E38 2 29.01.2011 06:11
Heizung/Klima: Zuheizer defekt, lebensnotwendig oder Luxus? rudi007 BMW 7er, Modell E38 22 08.01.2010 19:03
Motorraum: Geräuschentwicklung Zuheizer benprettig BMW 7er, Modell E65/E66 2 07.01.2009 21:17
Zuheizer defekt. pokemon81 BMW 7er, Modell E38 3 11.11.2008 13:56
Spinnt mein Zuheizer??? ukhypering BMW 7er, Modell E38 1 13.12.2004 00:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group