Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.08.2004, 15:43   #1
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard Automatikproblem

Hallo,

Nachdem ich vor kurzem meine Jahresüberprüfung erledigt habe (mit diversen altersgemässen Reparaturen, vor allem im Bereich Vorderachse/spurstangen/div. Gummis), hab ich jetzt seit gestern folgendes: Wenn ich von 1.Gang auf Rückwärts wechsle macht es kurz KLONK aus dem Bereich unter dem Automatikwählhebel, aber nicht sofort sondern eine halbe sekunde später wenn der wagen schon rückwärts fährt. Tritt nicht jedesmal auf, manchmal auch im Stand.
Was kann das sein? Meine Befürchtungen reichen von Mittellager (weil das bei solchen Problemen oft erwähnt wird) über einen Defekt im Getribe selber bis sonstwas.

Grüsse
Newton aus Österreich
Newton ist offline   Antwort Mit Zitat antworten
Alt 30.08.2004, 16:43   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Newton

Schau mal die Hardyscheibe an, ist das Gelenk vom Getriebe zur Kardanwelle.
Hardy ist eine Gummischeibe, wenn die Schwammig ist schlägt sie zwischen Getriebe und Kardan an, oder es ist die Getriebeaufhängung ( Gummimetal)
Man(n) schaltet nur im Stillstand von "1en" in der "R".
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 30.08.2004, 16:52   #3
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard

Werde ich, wenn es mal zwischendurch zu regnen aufhört.
Ich meinte damit: "1.Gang. Auto steht. Ich schalte auf Neutral, dann auf Rückwärts. Auto bewegt sich rückwärts -KLONK (Geräusch mit schlagender Erschütterung von unten). Sehe ich was von der Hardyscheibe ohne meine Auspuffanlage zu demontieren?
Newton ist offline   Antwort Mit Zitat antworten
Alt 30.08.2004, 16:59   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Hier siehst Du beides mit Reparaturanleitung

ist zwar ein E34, aber passt schon

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bmwe34.net/e34main/Mainte...terBearing.htm
Erich ist offline   Antwort Mit Zitat antworten
Alt 30.08.2004, 17:23   #5
bigpig
Keine Sterne
 
Benutzerbild von bigpig
 
Registriert seit: 12.05.2002
Ort: Kiel
Fahrzeug: Astra Caravan 1,6 16v
Standard

moin

730ia R6...mmmhhh und hardyscheibe...hmmm na ja ihr werdet es schon wissen....ich als oberlaie sage mal wenn dann das vordere kreuzgelenk weil die hardyscheibe suchen dauert evtl. ein paar jahre



gruß
dirk
__________________
Zwei Dinge sind unendlich: das Universum und die menschliche Dummheit; wobei man beim universum nicht sicher ist
bigpig ist offline   Antwort Mit Zitat antworten
Alt 31.08.2004, 16:35   #6
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

Also der 750i Automatik hat keine Hardyscheibe ! Haben die Automatikfahrzeuge überhaupt eine, meines Wissens nach haben nur Schaltwagen ne Hardyscheibe...


Gruß,
Pit
BullPit ist offline   Antwort Mit Zitat antworten
Alt 31.08.2004, 17:33   #7
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hallo,

der 730i/R6 Automatik hat keine Hardyscheibe.

Entweder der Wandler verursacht das Geräusch (eher unwahrscheinlich aber möglich). Kann aber auch auf defekte Getriebegummis und ein verschlissenes
Mittellager sein, dadurch schlägt die Gelenkwelle(Kardanwelle) an das
Abdeckblech.

Spürst Du beim Beschleunigen Vibrationen vom Antrieb ????

Mein 740i hat auch ein ausgeschlagenes Mittellager, merkt man so beim fahren
nicht, außer bei kräftiger Beschleunigung vibriert der Antriebsstrang.
Am besten merkt man es, wenn das Mittellager einen weg hat, wenn man
rückwärts fährt und dabei die Handbremse langsam anzieht und etwas mehr gas gibt um den Widerstand zu überwinden, fängt es extrem an zu vibrieren.

Versuch das doch mal. Wenn dann dieses schlagende Geräusch öfter zu
hören ist, sollte Lager und Getriebeaufhängung getauscht werden.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 31.08.2004, 18:25   #8
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 17.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Zitat:
Zitat von Newton
Tritt nicht jedesmal auf, manchmal auch im Stand.
Wenn es tatsächlich im Stand klonkt, kann es nicht von der Kardanwelle kommen. Wenn es nur klonkt, wenn der Wagen sich bewegt, ist es irgendwo im Antriebsstrang zu suchen, z.B. ein ausgeschlagenes Kreuzgelenk, defekte Getriebeaufhängung, Mittellager, ... ist blöd dran zu kommen, weil da der Auspuff samt diversen Hitzeschilden im Weg ist.

Evtl. kommen auch defekte Lager der Hinterachsaufhängung als Übeltäter in Frage, das hätte aber eigentlich bei der technischen Überprüfung auffallen müssen.
__________________
Tüssi, Andreas

Nomaal is dat nich ...

Alt genug, um es besser zu wissen. Aber jung genug, um es trotzdem zu tun!
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 31.08.2004, 19:51   #9
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard

Beim Beschleunigen keine Vibrationen, das ganze tritt auch nur im Rückwärtsfahren auf (nie beim vorwärtsfahren, und sobald es einmal KLONK gemacht hat, kann ich hunderte Meter rückwärtsfahren ohne Geräusch, tritt auch nur auf, wenn ich mindestens 2-3 Meter zurückfahre..; Das mit dem Rückwärtsfahren und Handbremse anziehen, und schaun obs vibriert probier ich jetzt mal aus..
__________________
--FaF Newton seit 10 Jahren im Forum am 26.08.2012
My Opinion may have changed, but not the fact that I am right.
Newton ist offline   Antwort Mit Zitat antworten
Alt 31.08.2004, 20:31   #10
bigpig
Keine Sterne
 
Benutzerbild von bigpig
 
Registriert seit: 12.05.2002
Ort: Kiel
Fahrzeug: Astra Caravan 1,6 16v
Standard

Zitat:
Zitat von VollNormal
Wenn es tatsächlich im Stand klonkt, kann es nicht von der Kardanwelle kommen. Wenn es nur klonkt, wenn der Wagen sich bewegt, ist es irgendwo im Antriebsstrang zu suchen, z.B. ein ausgeschlagenes Kreuzgelenk, defekte Getriebeaufhängung, Mittellager, ... ist blöd dran zu kommen, weil da der Auspuff samt diversen Hitzeschilden im Weg ist.

Evtl. kommen auch defekte Lager der Hinterachsaufhängung als Übeltäter in Frage, das hätte aber eigentlich bei der technischen Überprüfung auffallen müssen.





gruß
dirk
bigpig ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatikproblem: Ruckeln im 4. Gang! MacGregar BMW 7er, Modell E32 0 15.12.2003 13:33


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group